Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con el deco  (Leído 4588 veces)

11/10/2013, 18:58 -

Problemas con el deco

Registrado:
06/10/2013
Gracias:
0/0
Mensajes
10
Buenas, tengo un problema a ver si podeis ayudarme.
Tengo un atlas cristor 200hd, le actualice el mainsoftware y el loader via king, cuando reinicio le puse el idioma, en el satelite le puse el astra 19.2 e hice una sintonizacion.
Me encontro mil y pico canales de los cuales no veia la mayoria, y de los ke veo, cuando estoy como 15-20 min viendo cualkier canal, se me congela la imagen, o se me pone la pantalla en negro y ya no veo ningun canal.
Solo vuelvo a ver los canales si cargo otra vez el loader, pero  a los 15-20 min me vuelve a pasar lo mismo. Y ahora no me deja actualizar ni el mainsoftware ni el loader via king, bueno directamente ni conecta al servidor, pero internet si que tengo.
Espero podais ayudarme, gracias
12/10/2013, 10:40 -

Re: Problemas con el deco

#1
Registrado:
06/10/2013
Gracias:
0/0
Mensajes
10
Nadie puede aconsejarme algo?aunque sea una configuracion paso a paso desde cero por si meti la pata en algo....
12/10/2013, 10:49 -

Re: Problemas con el deco

#2
Registrado:
07/09/2013
Gracias:
0/3
Mensajes
339
La verdad es que por lo que dices esta todo ok, resetealo todo y vuelve hacer todo paso a paso, a ver si funciona.
12/10/2013, 12:28 -

Re: Problemas con el deco

#3
Registrado:
06/10/2013
Gracias:
0/0
Mensajes
10
Te refieres a restaurar la configuracion a modo de fabrica?en este caso cual es la pass?
12/10/2013, 12:40 -

Re: Problemas con el deco

#4
Registrado:
18/01/2008
Gracias:
825/6175
Mensajes
126839
Restaura a fábrica y empieza la actualización de nuevo.
Salu2.
12/10/2013, 13:06 -

Re: Problemas con el deco

#5
Registrado:
06/10/2013
Gracias:
0/0
Mensajes
10
Ke me recomiendas via usb o via kyng¨?
Primero el loader o primero el mainsoftware?
12/10/2013, 13:10 -

Re: Problemas con el deco

#6
Registrado:
18/01/2008
Gracias:
825/6175
Mensajes
126839
Pon el primero el bootloader para limpiarlo.
Salu2.
12/10/2013, 14:18 -

Re: Problemas con el deco

#7
Registrado:
07/09/2013
Gracias:
0/3
Mensajes
339
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Te refieres a restaurar la configuracion a modo de fabrica?en este caso cual es la pass?

Si no cambiaste nada es 0000
12/10/2013, 14:30 -

Re: Problemas con el deco

#8
Registrado:
28/02/2009
Gracias:
8022/56540
Mensajes
54908
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Te refieres a restaurar la configuracion a modo de fabrica?en este caso cual es la pass?

en caso de q metieras algun mainsolfware,,es 1234
12/10/2013, 18:11 -

Re: Problemas con el deco

#9
Registrado:
06/10/2013
Gracias:
0/0
Mensajes
10
Pero una vez reseteado, meto el loader, luego el mainsoftware y despues de reiniciar ay ke configurar alguna cosilla?o solo el idioma y donde el satelite poner el astra 19.2?
12/10/2013, 18:36 -

Re: Problemas con el deco

#10
Registrado:
28/02/2009
Gracias:
8022/56540
Mensajes
54908
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero una vez reseteado, meto el loader, luego el mainsoftware y despues de reiniciar ay ke configurar alguna cosilla?o solo el idioma y donde el satelite poner el astra 19.2?


yo solo,,puse idioma,configure antena,busque canales por astra y ya me funciono
12/10/2013, 19:20 -

Re: Problemas con el deco

#11
Registrado:
06/10/2013
Gracias:
0/0
Mensajes
10
A lo mejor debo meter el el loader y el mainsoftware via usb sin tener internet ni antena conectada¨?o eso da igual¨?
12/10/2013, 19:40 -

Re: Problemas con el deco

#12
Registrado:
07/09/2013
Gracias:
0/3
Mensajes
339
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A lo mejor debo meter el el loader y el mainsoftware via usb sin tener internet ni antena conectada¨?o eso da igual¨?

Yo pienso que eso da igual
13/10/2013, 13:05 -

Re: Problemas con el deco

#13
Registrado:
06/10/2013
Gracias:
0/0
Mensajes
10
Algo no va bien xk no me deja conectar al king para actualizar el firmware, me da todo el rato conecting server failed, e internet si que tengo.....
13/10/2013, 18:09 -

Re: Problemas con el deco

#14
Registrado:
22/05/2012
Gracias:
16/1
Mensajes
83
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Algo no va bien xk no me deja conectar al king para actualizar el firmware, me da todo el rato conecting server failed, e internet si que tengo.....

de aquí los compis han dejado los firm, actualiza por usb y listo, tienes todos los que han salido.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

en menú, control de acceso, en orden de prioridades, tienes que poner el primero servidores gratuitos, salvas y a ver que tal, ahora los ser. del King, van bien.

Slds.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES