Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con el HD200  (Leído 2094 veces)

16/03/2017, 19:36

Desconectado pantro19

messageicon

Problemas con el HD200

« en: 16/03/2017, 19:36 »
Hola amigos, estoy teniendo bastantes problemas de microcortes últimamente con mi receptor, he estado buscando información y no me queda muy claro lo que debo hacer, hace poco más de un año que lo compré y tengo instalado en la versión se software B125, y Versión de gestor de arranque B101, he mirado el manual de limpieza y como hacerlo, pero no me queda muy claro si es lo que tengo que hacer, a ver si alguien me puede orientar.
Un saludo y muchas gracias.

16/03/2017, 22:11Respuesta #1

Conectado danco

messageicon

Re:Problemas con el HD200

« Respuesta #1 en: 16/03/2017, 22:11 »
actualiza por servidor king
arranque 105
firmware 126

17/03/2017, 11:59Respuesta #2

Desconectado pantro19

messageicon

Re:Problemas con el HD200

« Respuesta #2 en: 17/03/2017, 11:59 »
Muchas gracias por contestar, entonces no me aconsejas que siga el manual de limpieza:
http://www.forokeys.com/foro/cristor-atlas-hd-200s/manual-limpieza-con-boot-105/ [nofollow]
si actualizo por servidor kyng directo con cable me limpia igualmente el receptor??,
y tendría que hacer la misma operación de de apretar botón ch y luego vol???
De nuevo gracias por la ayuda un saludo.


17/03/2017, 12:32Respuesta #3

Conectado danco

messageicon
Re:Problemas con el HD200
« Respuesta #3 en: 17/03/2017, 12:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
actualiza por servidor king
arranque 105
firmware 126

17/03/2017, 19:03Respuesta #4

Desconectado Cegarra

messageicon
Re:Problemas con el HD200
« Respuesta #4 en: 17/03/2017, 19:03 »
De donde puedo descargar el arranque?? Yo tmbien teng microcortes y despues del 1º se me queda en negro y ya no arranca mas!


No tienes permiso para ver los enlaces. Regístrate o Autentícate


17/03/2017, 19:47Respuesta #5

Conectado Luismrn

messageicon
Re:Problemas con el HD200
« Respuesta #5 en: 17/03/2017, 19:47 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
De donde puedo descargar el arranque?? Yo tmbien teng microcortes y despues del 1º se me queda en negro y ya no arranca mas!

No tienes permiso para ver los enlaces. Regístrate o Autentícate

17/03/2017, 21:30Respuesta #6

Conectado danco

messageicon
Re:Problemas con el HD200
« Respuesta #6 en: 17/03/2017, 21:30 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate

18/03/2017, 09:57Respuesta #7

Conectado chus77

messageicon
Re:Problemas con el HD200
« Respuesta #7 en: 18/03/2017, 09:57 »
Ayer me llamo un amigo que tenía problemas con el Atlas200 ,le había puesto el Firm125 y no le funcionaba mire haber que Boot tenía y tenia el Boot103 se le cambie por el Boot 105 y era el problema, solucionado

22/03/2017, 17:53Respuesta #8

Desconectado pantro19

messageicon
Re:Problemas con el HD200
« Respuesta #8 en: 22/03/2017, 17:53 »
Hola amigos, muchas gracias por la ayuda y por las aclaraciones a mi problema, al final he tenido que instalar el boot105 desde usb, porque no me aparece vía internet en la página kyng, la verdad es que fue bastante rápido y no tuve problema, pero ahora mirando la información des sistema veo que la versión del gestor de arranque es B101.....,no me aparece la 105???. No me tendría que aparecer ahí la 105??.

Un saludo y muchas gracias.

22/03/2017, 20:47Respuesta #9

Conectado mascota55

  • En el Oasis de Europa
  • VIP
  • *****
  • Gracias
  • -Dada: 534
  • -Recibida: 583
  • Mensajes: 2581
messageicon
Re:Problemas con el HD200
« Respuesta #9 en: 22/03/2017, 20:47 »
Si lo as cargado bien debería de salirte el B105 .

23/03/2017, 14:02Respuesta #10

Desconectado pantro19

messageicon
Re:Problemas con el HD200
« Respuesta #10 en: 23/03/2017, 14:02 »
Ok, yo seguí los pasos del manual, apagué el receptor, metí el pen con los archivos boot105 descomprimidos y encendí apreté las teclas de ch y vol, y luego me salió la cuenta atras y end, apagué y volví a encender, entonces no entiendo que pudo pasar...
Un saludo y muchas gracias.

24/03/2017, 18:32Respuesta #11

Conectado mariololi

messageicon
Re:Problemas con el HD200
« Respuesta #11 en: 24/03/2017, 18:32 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Ok, yo seguí los pasos del manual, apagué el receptor, metí el pen con los archivos boot105 descomprimidos y encendí apreté las teclas de ch y vol, y luego me salió la cuenta atras y end, apagué y volví a encender, entonces no entiendo que pudo pasar...
Un saludo y muchas gracias.

Hola compañero, para instalar el boot o cualquier firm no es necesario hacer esa secuencia que tú comentas de apagar, apretar teclas, etc, solamente hay que meter los archivos en el pen, poner el pen con el deco encendido, y actualizar a traves de USB, no hace falta nada más, saludos. ;)

28/03/2017, 13:08Respuesta #12

Desconectado pantro19

messageicon
Re:Problemas con el HD200
« Respuesta #12 en: 28/03/2017, 13:08 »
 Hola amigos, muchas gracias por la ayuda, ya tengo instalado el boot105, al final lo hice como me dijo el compañero mariololi, vía usb y listo, ahora sólo falta esperar al finde a ver si se acabaron los microcortes.
 Un saludo

28/03/2017, 21:07Respuesta #13

Conectado mars3

messageicon
Re:Problemas con el HD200
« Respuesta #13 en: 28/03/2017, 21:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola amigos, muchas gracias por la ayuda, ya tengo instalado el boot105, al final lo hice como me dijo el compañero mariololi, vía usb y listo, ahora sólo falta esperar al finde a ver si se acabaron los microcortes.
 Un saludo

Pues clickclea en "dar las gracias" al compañero mariololi como muestra de tu agradecimiento y cuando puedas le pones la última versión del firm la B127

Saludos

30/03/2017, 12:50Respuesta #14

Desconectado pantro19

messageicon
Re:Problemas con el HD200
« Respuesta #14 en: 30/03/2017, 12:50 »
Ok, muchas gracias.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 2 Respuestas
5554 Vistas
Último mensaje 12/05/2009, 16:47
por meca2123
normal_post * 0 Respuestas
2016 Vistas
Último mensaje 15/04/2010, 20:03
por elgeneral
normal_post * 0 Respuestas
1165 Vistas
Último mensaje 21/08/2015, 21:11
por Jiapa
hot_post * 17 Respuestas
4084 Vistas
Último mensaje 05/10/2015, 20:33
por elemens
normal_post * 0 Respuestas
899 Vistas
Último mensaje 17/09/2015, 22:14
por benforokey
normal_post_locked * 0 Respuestas
812 Vistas
Último mensaje 17/09/2015, 22:25
por ·SkyNet·
normal_post * 1 Respuestas
964 Vistas
Último mensaje 22/10/2015, 22:08
por maam64
hot_post * 15 Respuestas
3022 Vistas
Último mensaje 10/11/2015, 20:35
por kikess
normal_post * 2 Respuestas
1268 Vistas
Último mensaje 26/01/2017, 18:11
por raul7
normal_post * 6 Respuestas
1420 Vistas
Último mensaje 09/04/2017, 00:02
por ggol



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES