PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Reinicio constante crisor Atlas HD-200 Se  (Leído 1685 veces)

Registrado:
21/09/2019
Gracias:
6/0
Mensajes
8
Hola a todos, he visto que hay varios post con este problema pero sigo sin conseguir dar con la solucion, os explico:

Hace poco un amigo me instalo el aparato, con lo cual mucha idea no tengo, estuvo funcionando bien durante un tiempo pero de pronto comenzo ha reiniciarse una y otra vez,
mi amigo probó ha hacer la limpieza y tambien volvio a instalar la actualizacion (402) desde el USB, tambien lo intentamos desde el servidpor KYNG, tambien desconectando el cable del satelite y tambien desconectando el cable HDMI, pero nada, vuelve a pasar.

he leido en algun otro post algo de las CCcams y alguna cosa mas por el estilo pero ni idea de como se activan o desactivan esas cosas.

Porfavor si me pudierais ayudar os lo agradeceria enormemente porque estoy desesperado ya!!!! (y si quereis prestarme vuestra ayuda recordad que estoy mas verde que una tortuga ninja desnuda)  ^-^
Registrado:
15/05/2015
Gracias:
229/392
Mensajes
1189
pulsa el boton azul del mando y si puedes pon una foto de lo que te sale
Registrado:
15/10/2018
Gracias:
3/96
Mensajes
243
Hola a todos, he visto que hay varios post con este problema pero sigo sin conseguir dar con la solucion, os explico:

Hace poco un amigo me instalo el aparato, con lo cual mucha idea no tengo, estuvo funcionando bien durante un tiempo pero de pronto comenzo ha reiniciarse una y otra vez,
mi amigo probó ha hacer la limpieza y tambien volvio a instalar la actualizacion (402) desde el USB, tambien lo intentamos desde el servidpor KYNG, tambien desconectando el cable del satelite y tambien desconectando el cable HDMI, pero nada, vuelve a pasar.

he leido en algun otro post algo de las CCcams y alguna cosa mas por el estilo pero ni idea de como se activan o desactivan esas cosas.

Porfavor si me pudierais ayudar os lo agradeceria enormemente porque estoy desesperado ya!!!! (y si quereis prestarme vuestra ayuda recordad que estoy mas verde que una tortuga ninja desnuda)  ^-^

Desconecta el  cable de red   en el deco y mirra si te continua   reniciando si ya no lo hace es que  tendras  activado alguna cccam y tambien el servidor kyng .
Registrado:
21/09/2019
Gracias:
6/0
Mensajes
8
Desconecta el  cable de red   en el deco y mirra si te continua   reniciando si ya no lo hace es que  tendras  activado alguna cccam y tambien el servidor kyng .

no tengo cable de red, se conecta por wifi
Registrado:
21/09/2019
Gracias:
6/0
Mensajes
8
pulsa el boton azul del mando y si puedes pon una foto de lo que te sale
como se manda la foto por aqui??
Registrado:
21/09/2019
Gracias:
6/0
Mensajes
8
pulsa el boton azul del mando y si puedes pon una foto de lo que te sale
no os olvideis de mi porfavor...
Registrado:
15/11/2009
Gracias:
51/65
Mensajes
220
Boton azul en un canal, y te apareceran las cccam, y con el verde se activan y desactivan.... on off...
Deja una o como mucho 2.
Registrado:
15/05/2015
Gracias:
229/392
Mensajes
1189
comentas """he leido en algun otro post algo de las CCcams y alguna cosa mas por el estilo pero ni idea de como se activan o desactivan esas cosas."""

si no tienes  ni idea de como se activan o desactivan,,  es que jamas has puesto en tu deco ninguna,,a no ser que alguien la haya puesto por ti(deco de segunda mano)
no creo por tus palabras, que sea la causa de tanto reinicio...aclaranos este punto
por eso te pedia una foto..para  ver que tienes dandole al boto azul.que ahi se ve todo lo que tiene el deco tanto ON como OFF
« Última modificación: 30/09/2019, 10:59 por berrelet »
Registrado:
21/09/2019
Gracias:
6/0
Mensajes
8
Boton azul en un canal, y te apareceran las cccam, y con el verde se activan y desactivan.... on off...
Deja una o como mucho 2.
pulso el boton azul y salen dos cosas:

(tipo) int.dongle, (Direccion del servidor) (4) eutelsat 21B -21.6ºE (estado de la conexion) disconnected
(tipo) K.Y.N.G, (Direccion del servidor) Free severs (estado de la conexion) in use/decrypting
Registrado:
21/09/2019
Gracias:
6/0
Mensajes
8
comentas """he leido en algun otro post algo de las CCcams y alguna cosa mas por el estilo pero ni idea de como se activan o desactivan esas cosas."""

si no tienes  ni idea de como se activan o desactivan,,  es que jamas has puesto en tu deco ninguna,,a no ser que alguien la haya puesto por ti(deco de segunda mano)
no creo por tus palabras, que sea la causa de tanto reinicio...aclaranos este punto
por eso te pedia una foto..para  ver que tienes dandole al boto azul.que ahi se ve todo lo que tiene el deco tanto ON como OFF
he intentado colgarla pero le doy a lo de insertar img y me sale solo esto: pero no se pegarla
Registrado:
15/05/2015
Gracias:
229/392
Mensajes
1189
vale..de CCcams ni rastro.

esta claro que algo crea conflicto en el deco...si fuera mi deco lo borraba todo..canales ..sat   etc etc haria una limpieza de esas flash y el deco se quedaria en f402 y despues lo volveria a configurar...pero claro el resultado es incierto.no  se que mas decirte...esperemos a los compañeros por si se les ocurre algo.
Registrado:
15/10/2018
Gracias:
3/96
Mensajes
243
Si tiene wifi  desconectala   y a ver que pasa   , despues    si continua  desconeccta tambien la antena  y   mirra si continua el problema     si continua    el problema la ultima prueba  es quitar la salida  de video si es hdmi  pues  desconectala y mirra si se te renicia  viendo el panel flontal del deco   y ya no se me ocurre otra cosa que hagas una limpieza   del deco con los   botones frontales del deco. 
Bueno  otra cosa que no creo que se ha pero por probar  tambien si  tieens algun  usb  conectado quitalo .
Registrado:
21/09/2019
Gracias:
6/0
Mensajes
8
Si tiene wifi  desconectala   y a ver que pasa   , despues    si continua  desconeccta tambien la antena  y   mirra si continua el problema     si continua    el problema la ultima prueba  es quitar la salida  de video si es hdmi  pues  desconectala y mirra si se te renicia  viendo el panel flontal del deco   y ya no se me ocurre otra cosa que hagas una limpieza   del deco con los   botones frontales del deco. 
Bueno  otra cosa que no creo que se ha pero por probar  tambien si  tieens algun  usb  conectado quitalo .
creo que todo eso lo probo mi amigo cuando empezo a pasarme, de todos modos voy a ir probandolo poco a poco a ver que pasa y os digo, tambien probo lo de la limpieza, y parecia que empezaba a ir bien, pero en cuanto lo puse en hora volvio a pasar, de todos modos recuerdame como es y lo pruebo otra vez
Registrado:
15/10/2018
Gracias:
3/96
Mensajes
243
creo que todo eso lo probo mi amigo cuando empezo a pasarme, de todos modos voy a ir probandolo poco a poco a ver que pasa y os digo, tambien probo lo de la limpieza, y parecia que empezaba a ir bien, pero en cuanto lo puse en hora volvio a pasar, de todos modos recuerdame como es y lo pruebo otra vez

Lo de hacer  una limpieza al deco   esta en el foro lo unico qu etienes que cambiar los archivos en vez de  la version B a la F400

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO