Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Reinicio continuo!  (Leído 3848 veces)

18/02/2014, 00:31 -

Reinicio continuo!

Registrado:
29/10/2013
Gracias:
0/0
Mensajes
42
Hola ! Os voy a explicar lo que me pasa y a ver si me podéis ayudar ....

Tengo el cristor Atlas HD200s... llevo con el una semana y media más o menos ... hasta hoy a funcionado todo perfecto ... pero de repente a empezado a reiniciarse.. eh estado investigando un poco ... y resulta que con el cable de la parabólica conectado se reinicia todo el rato ... y sin el deja de reiniciarse ..eh seguido investigando y he hecho un reset de fabrica ... le he puesto el cable y parecía ir todo bien ... eh realizado una búsqueda ... y a la que ha conectado con un canal a empezado a reiniciarse otra vez ... a que puede ser debido esto ???

Saludos y gracias !
18/02/2014, 08:21 -

Re: Reinicio continuo!

#1
Registrado:
18/01/2013
Gracias:
285/2981
Mensajes
38389
El cable coaxi tiene muchs masa. O el cable  es de los chinos , o algun pellisco se ah dado o entrado agua al cable, eso algun contacto da por donde sea . Por lo menos es mi opinion
18/02/2014, 08:23 -

Re: Reinicio continuo!

#2
Registrado:
03/10/2013
Gracias:
0/0
Mensajes
75
Estoy con gata_negra, debes tener un problema con el cable. Prueba cambiándolo..
18/02/2014, 10:40 -

Re: Reinicio continuo!

#3
Registrado:
29/10/2013
Gracias:
0/0
Mensajes
42
Es muy curioso por que el cable puede estar puesto y no se reinicia si no hay un canal puesto .... por ejemplo pongo un canal que no se vea ... pongo el cable y no pasa nada ... pongo un canal que si que se ve y empieza a reiniciarse ..... como dato puedo decir también .... tengo un cristor atlas hd100 y funciona perfectamente con el mismo cable ....

Que cosas más raras .....

Saludos
18/02/2014, 11:28 -

Re: Reinicio continuo!

#4
Registrado:
18/01/2013
Gracias:
285/2981
Mensajes
38389
si es raro, prueba cambiándole de lista canales, o dale un rest de fabrica, y si sigue igual le metes de nuevo el firm. también mira la configuración de antena en el deco.o. ya puede sea de configuración o de algo que hace reniciar el deco,

18/02/2014, 11:34 -

Re: Reinicio continuo!

#5
Registrado:
31/05/2012
Gracias:
118/122
Mensajes
955
Tampoco descartes el LNB, tambien se estropean y te pueden volver loco. Yo haria un reset de fabrica y vovleria a empezar, si te sigue haciendo eso puede ser el boot de arranque,y por ultimo volver a chequear la instalacion
18/02/2014, 11:43 -

Re: Reinicio continuo!

#6
Registrado:
18/01/2013
Gracias:
285/2981
Mensajes
38389
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tampoco descartes el LNB, tambien se estropean y te pueden volver loco. Yo haria un reset de fabrica y vovleria a empezar, si te sigue haciendo eso puede ser el boot de arranque,y por ultimo volver a chequear la instalacion

de lnb dudo porque si dice que en el deco 100 le va bien . eso tiene que ser cosa del 200, algo de firm metido mala mente o el boot como tu dices yo le haría un reset fabrica y si no le meto todo de nuevo aver.

Saludos
18/02/2014, 19:11 -

Re: Reinicio continuo!

#7
Registrado:
29/10/2013
Gracias:
0/0
Mensajes
42
Bueno gente ..... lo primero de todo gracias por las contestaciones .... lo que he echo al final a sido.
He seguido un manual que hay en el post de manuales que enseña a limpiar el deco ... me he descargado los archivos que dice en ese post ... ya se we son viejos pero como los nuevos solo mejoran cosas del wifi y yo no lo uso ... pos ya me esta bien . Después de hacer todo lo del tutorial le he puesto una lista de favoritos que tenia del hd100 ya echa guay... y el deco vuelve a funcionar bien !!! Ueeee!! Jejejejejeje

Bueno menos mal que solo a quedado en un susto ... por que me temía lo peor ya .

Saludos !!
18/02/2014, 19:14 -

Re: Reinicio continuo!

#8
Registrado:
18/01/2013
Gracias:
285/2981
Mensajes
38389
para eso estamos para ayudar en lo que se pueda, hoy por mi mañana por ti.

Saludos
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES