PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Router TP-LINK TL-WR740N (Atlas no abre canales)  (Leído 3926 veces)

Registrado:
22/09/2008
Gracias:
285/8614
Mensajes
4329
Solicito ayuda para ver si alguien conoce este router y sabe si hay que abrir o desactivar algo en el ya que tengo una sobrina a la que no le funciona.

Hasta hace poco funcionaba perfectamente con un Engel RS4800HD de los que se han quedado sin IKS, se compro el atlas y no hay forma de que abra los canales. Ha probado con el Engel RS4800HD modelo Y de su padre y funciona y ha probado este atlas en otra casa y tambien funciona, por lo que supongo que el router le esta cortando algo.
Registrado:
18/01/2013
Gracias:
306/8587
Mensajes
87793
Hola compañero, como sabrás los decos tantos por iks o bien los que usen por ccam , no es necesario abrir ningún tipo de puerto , eso de abrir algún puerto es solo para cuando esta usando como de servidor , en tu caso es solo para uso de cliente y solo es necesario disponer de Internet.

Solo puedes probar en el router si tiene el dhcp auto activado , y en el deco también para que coja la ip automatica,

En el caso que lo Tengas activado resetea el router aver, o bien prueba poniéndolo con dhcp manual. Y pones el deco la ip manual.

Un saludo y suerte
« Última modificación: 28/12/2015, 19:40 por PoP*PeQuE »
Registrado:
20/06/2009
Gracias:
1/36
Mensajes
1044
Pues algo parecido te iva proponer. Normalmente estos router suelen usarse como repetidores. Osea pillan la senal de otro router y  yo lo que probaria es enchufar otro deco y si funciona deberia funcionar este tambien. Eso dices que lo has hecho entonces yo miraria si el atlas esta en dhcp. Y si es asi y de todas formas no funciona averiguaria con que clase de ip esta funcionando el router y desactivaria el dhcp y le meteria ip fija al deco. Si todo esto no funciona puedes resetear el router y configurarlo por medio de las instruciones todo de nuevo.
Registrado:
22/09/2008
Gracias:
285/8614
Mensajes
4329
Gracias por las respuestas, pero DHCP auto o manual, reseteo del deco ya se ha probado sin resultados. Incluso esta mañana ha estado un tecnico de la compañia del router a revisarlo (ayer no se podia entrar desde chrome al router y esta tarde ya se podia acceder, luego imagino que algo ha corregido), pero sigue sin acceder a internet, no lee los firmwares del servidor KYNG.
Registrado:
18/01/2013
Gracias:
306/8587
Mensajes
87793
Gracias por las respuestas, pero DHCP auto o manual, reseteo del deco ya se ha probado sin resultados. Incluso esta mañana ha estado un tecnico de la compañia del router a revisarlo (ayer no se podia entrar desde chrome al router y esta tarde ya se podia acceder, luego imagino que algo ha corregido), pero sigue sin acceder a internet, no lee los firmwares del servidor KYNG.

Me vas a perdonar pero insisto que es cosa de configuracion del router. Entra al router y si ves algo que ponga firewall , o algo de corta fuegos se lo anulas. Yo uso el mio en un repetidor de tp link y me va de lujo y lo tengo por wifi.

Un saludo
Registrado:
22/09/2008
Gracias:
285/8614
Mensajes
4329
Me vas a perdonar pero insisto que es cosa de configuracion del router. Entra al router y si ves algo que ponga firewall , o algo de corta fuegos se lo anulas. Yo uso el mio en un repetidor de tp link y me va de lujo y lo tengo por wifi.

Un saludo

Yo tambien tengo claro que es el router, pero estoy en zaragoza y mi sobrina en un pueblo, por eso el hilo lleva el nombre del router, por si alguien lo conoce y me orienta.
Registrado:
18/01/2013
Gracias:
306/8587
Mensajes
87793
Yo tambien tengo claro que es el router, pero estoy en zaragoza y mi sobrina en un pueblo, por eso el hilo lleva el nombre del router, por si alguien lo conoce y me orienta.

 una cosa según eh visto ese modelo de router en un foro, y tiene 4 puerto ethernet  color amarillo y uno de color Azul,  en el puerto de color AZUL  no debes de conectar nada.

Un saludo
Registrado:
20/06/2009
Gracias:
1/36
Mensajes
1044
Por si te sirve de algo, aqui tienes las instruciones en ingles.
Registrado:
22/09/2008
Gracias:
285/8614
Mensajes
4329
Mi sobrina a probado con unos PLCs y funciona el Atlas, luego parece que la culpa es del cable de red pero es muy curioso ya que en ese cable un engel y un portatil van perfectamente.

De hecho momentaneamente se ha quedado el engel de su padre y le ha dejado el atlas para asi verlo los dos.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO