Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: servidores Kyng Disconnected  (Leído 2611 veces)

19/06/2016, 12:03

Desconectado Murci21

messageicon

servidores Kyng Disconnected

« en: 19/06/2016, 12:03 »
Hola buenos dias,
Llevo varios dias peleándome con mi Atlas hd200s, y no hay manera de que conecte a los servidores.
Y lo curioso es que ayer me pongo a buscar un canal en aleman para ver la formula 1 y veo que el canal RTL HD( se ve)
si que pone decripting vuelvo a los españoles y disconnected. Lo tengo conoctado por ethernet. Tengo la ultima version de todo.
No se a que puede ser debido. Harto de estar harto de pelearme con él, restaure el sistema( solo el sistema ) no sé si eso tendrá algo que ver.
Muchas gracias de antemano.

19/06/2016, 12:06Respuesta #1

Conectado juansanti

  • VIP
  • *****
  • Gracias
  • -Dada: 230
  • -Recibida: 188
  • Mensajes: 1330
  • Que no se ocupe de ti el desamparo
messageicon

Re:servidores Kyng Disconnected

« Respuesta #1 en: 19/06/2016, 12:06 »
Pues revisate todas las conexiones y los menus del deco que cada cosa este en su sitio,porque los servers van ahora como un tiro, suerte y salud

19/06/2016, 12:07Respuesta #2

Conectado maam64

messageicon

Re:servidores Kyng Disconnected

« Respuesta #2 en: 19/06/2016, 12:07 »
¿Cuanto hace que no apagas el router? Si hace varios dias , apagalo y vuelve a encenderlo.
Prueba tambien a reiniciar el atlas (Boton Rojo)
Desactiva las CCcam si usas freeserver (Problema conocido, provocan la desconexion de los FS)
o desactiva los FS y activa las CCcam.

19/06/2016, 12:33Respuesta #3

Desconectado Murci21

messageicon
Re:servidores Kyng Disconnected
« Respuesta #3 en: 19/06/2016, 12:33 »
Lo apague y reseteé ayer por la tarde y el atlas también. Como desactivo las CCcam?

Muchas Gracias

19/06/2016, 12:37Respuesta #4

Desconectado Murci21

messageicon
Re:servidores Kyng Disconnected
« Respuesta #4 en: 19/06/2016, 12:37 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues revisate todas las conexiones y los menus del deco que cada cosa este en su sitio,porque los servers van ahora como un tiro, suerte y salud
Me parece muy raro que conecte cuando pongo los alemanes y no con los españoles, donde puede estar el error?
Perdon por mi desconocimiento, pero soy bastante nuevo en esto.

Muchas gracias por vuestra ayuda.

19/06/2016, 12:52Respuesta #5

Conectado juansanti

  • VIP
  • *****
  • Gracias
  • -Dada: 230
  • -Recibida: 188
  • Mensajes: 1330
  • Que no se ocupe de ti el desamparo
messageicon
Re:servidores Kyng Disconnected
« Respuesta #5 en: 19/06/2016, 12:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo apague y reseteé ayer por la tarde y el atlas también. Como desactivo las CCcam?

Muchas Gracias
[/quote
para desactivar las cccam pulsa del mando boton azul y deja solo en verde los free server, se desactivan situandote con el cursor del mando sobre ellas y con el boton verde activas(verde) o desactivas(gris)
Salud

19/06/2016, 13:21Respuesta #6

Conectado jos2karr

messageicon
Re:servidores Kyng Disconnected
« Respuesta #6 en: 19/06/2016, 13:21 »
Prueba lo que te dicen los compañeros pero bien raro es desactiva las cccam y solo deja el server, reinciar el deco y el router a ver si asi se soluciona.Saludos

20/06/2016, 12:08Respuesta #7

Desconectado Murci21

messageicon
Re:servidores Kyng Disconnected
« Respuesta #7 en: 20/06/2016, 12:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo apague y reseteé ayer por la tarde y el atlas también. Como desactivo las CCcam?

Muchas Gracias
[/quote
para desactivar las cccam pulsa del mando boton azul y deja solo en verde los free server, se desactivan situandote con el cursor del mando sobre ellas y con el boton verde activas(verde) o desactivas(gris)
Salud
Buenos dias de nuevo, cuando le doy al boton azul solo me sale eutelsat/atlantic y los free servers.....
Gracias por vuestra ayuda.

21/06/2016, 09:05Respuesta #8

Conectado juansanti

  • VIP
  • *****
  • Gracias
  • -Dada: 230
  • -Recibida: 188
  • Mensajes: 1330
  • Que no se ocupe de ti el desamparo
messageicon
Re:servidores Kyng Disconnected
« Respuesta #8 en: 21/06/2016, 09:05 »
Si al darle al boton azul solo te salen los dongles y los free servers, es por que no tienes lineas cccam instaladas o insertadas,
salud

21/06/2016, 15:41Respuesta #9

Desconectado Murci21

messageicon
Re:servidores Kyng Disconnected
« Respuesta #9 en: 21/06/2016, 15:41 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si al darle al boton azul solo te salen los dongles y los free servers, es por que no tienes lineas cccam instaladas o insertadas,
salud
Entonces dónde puede estar el error? Le he puesto una lista de canales de este foro por probar algo, pero sigue igual. Me he dado cuenta de que mucho de los canales me dice que no tiene señal, pero otros sí. Aveces pone idle, otras disconnected o connected. Pero nunca in use/decripting. He pensado que podria ser problema de la antena, pero mi vecino está conectado a la misma antena y a él le funciona bien....no sé qué más hacerrrr!!!
Gracias por vuestra ayuda.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES