PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: sigo sin señal por iks  (Leído 3041 veces)

25/06/2016, 20:03 -

sigo sin señal por iks

Registrado:
14/01/2014
Gracias:
94/2
Mensajes
28
Hola buenas, sigo sin señal. He revisado la instalación, he cambiado el deco a otra tele y lo he vuelto a instalar he cambiado el cable de antena, y ya no sé que más hacerle.
No se que ha podido pasar, porque me iba de lujo funcionando perfectamente y de la noche a la mañana lo enciendo y me dice sin señal.
Alguna idea?. Será el deco que se haya fundido.....también lo he actualizado....me tiene loca...llevo dos días liá y no hay manera.
A ver si alguien le ha pasado.. o tiene alguna idea más.

Gracias. Un saludo.

Agradecida siempre al equipo <King.
25/06/2016, 20:15 -

Re:sigo sin señal por iks

#1
Registrado:
22/09/2008
Gracias:
285/8617
Mensajes
4335
Hola buenas, sigo sin señal. He revisado la instalación, he cambiado el deco a otra tele y lo he vuelto a instalar he cambiado el cable de antena, y ya no sé que más hacerle.
No se que ha podido pasar, porque me iba de lujo funcionando perfectamente y de la noche a la mañana lo enciendo y me dice sin señal.
Alguna idea?. Será el deco que se haya fundido.....también lo he actualizado....me tiene loca...llevo dos días liá y no hay manera.
A ver si alguien le ha pasado.. o tiene alguna idea más.

Gracias. Un saludo.

Agradecida siempre al equipo <King.

Abrelo y mira si se ha cascado algun componente, algun chispazo que se vea, condensadores hinchados ....
25/06/2016, 21:21 -

Re:sigo sin señal por iks

#2
Registrado:
14/01/2014
Gracias:
94/2
Mensajes
28
Abierto...condensadores normales no parece que estén hinchados. Está todo ok. Lo he limpiado por dentro el polvo. He vuelto a conectarlo y SI SEÑAL esto está capuuu nada  que hacer.
Estoy rayáaaa

gracias
25/06/2016, 21:27 -

Re:sigo sin señal por iks

#3
Registrado:
22/09/2008
Gracias:
285/8617
Mensajes
4335
Pues si no esta en garantia, lo unico que podrias hacer es llevarlo a una tienda de reparacion de TV y demas, o pasar de el y pillar otro.
26/06/2016, 08:42 -

Re:sigo sin señal por iks

#4
Registrado:
05/02/2012
Gracias:
3/3
Mensajes
6
A mi tambien me paso lo mismo al actualizar al b-121 y era que en Menu/ busqueda de canales/ alimentacion de la antena, estaba en off, la puse en on y me salio la señal. Pero cada vez que enciendo el deco sale sin señal aunque este en on, tengo que volver a ali.. de antena, ponerlo en off y otra vez en on y vuelve a salir la señal.
27/06/2016, 20:46 -

Re:sigo sin señal por iks

#5
Registrado:
05/08/2014
Gracias:
34/185
Mensajes
381
A mi tambien me paso lo mismo al actualizar al b-121 y era que en Menu/ busqueda de canales/ alimentacion de la antena, estaba en off, la puse en on y me salio la señal. Pero cada vez que enciendo el deco sale sin señal aunque este en on, tengo que volver a ali.. de antena, ponerlo en off y otra vez en on y vuelve a salir la señal.
Pues vuelve al firm anterior si el nuevo te hace eso
27/06/2016, 21:12 -

Re:sigo sin señal por iks

#6
Registrado:
08/04/2009
Gracias:
637/631
Mensajes
2560
Abierto...condensadores normales no parece que estén hinchados. Está todo ok. Lo he limpiado por dentro el polvo. He vuelto a conectarlo y SI SEÑAL esto está capuuu nada  que hacer.
Estoy rayáaaa

gracias
A ver
 Si lo que no tienes es señal de antena podrias mirar tambien el LNB por si se a estropeado o si  se te a movido la Antena,prueba el deco en casa de un amigo a ver si alli se ven por lo menos los libres es cuestion de ir descartando cosas,saludos.
28/06/2016, 08:51 -

Re:sigo sin señal por iks

#7
Registrado:
10/09/2013
Gracias:
33/51
Mensajes
330
A lo mejor te ha pasado lo que a mi, que la soldadura del conector de LNB se había roto.

http://www.forokeys.com/foro/cristor-atlas-hd-200s/rotura-input-lnb-en-decodificador/

Aquí esta el tema.

un saludo.
28/06/2016, 12:17 -

Re:sigo sin señal por iks

#8
Registrado:
14/01/2014
Gracias:
94/2
Mensajes
28
Buenos días  ¡¡¡¡

Sí, le dejé el deco a un amigo y lo probó en su casa y BINGO funcionaba perfectamente. Descartado soldaduras del deco por dentro.

Voy a revisar el conector  LNB de la antena .
 Una muy buenísima aportación al foro toda esta información que habeís dado.  Ya iré contando si lo soluciono.

Gracias a todos y por su puesto a nuestro equipo KING

Un saludo.
28/06/2016, 13:18 -

Re:sigo sin señal por iks

#9
Registrado:
16/02/2011
Gracias:
18/38
Mensajes
524
A lo peor se te ha fastidiado la alimentacion dela lnb y funciona si es antena colectiva, asi tengo yo un deco.
28/06/2016, 16:15 -

Re:sigo sin señal por iks

#10
Registrado:
05/03/2011
Gracias:
485/130
Mensajes
767
hola..a veces tan bien puede pasar ke en los conectores F..
te este rozando un cable fino de la malla con el cobre t
y entonces te da ese fallo...revisa no te este haciendo masa..suerte.
28/06/2016, 22:25 -

Re:sigo sin señal por iks

#11
Registrado:
15/01/2014
Gracias:
0/0
Mensajes
6
Yo tengo el mismo problema no tengo señal y con otros decos si tengo le e vuelto a meter todo de nuevo y sigue igual
02/07/2016, 10:39 -

Re:sigo sin señal por iks

#12
Registrado:
01/02/2013
Gracias:
4312/1975
Mensajes
27487
Hay que distinguir la señal de antena, a sin señal por IKS

La señal de antena va por un lado y el IKS va por otro. evalo si no te conecta los free server, revisa el cable ethernet o la configuración de tu router
02/07/2016, 11:16 -

Re:sigo sin señal por iks

#13
Registrado:
10/09/2013
Gracias:
33/51
Mensajes
330
hola..a veces tan bien puede pasar ke en los conectores F..
te este rozando un cable fino de la malla con el cobre t
y entonces te da ese fallo...revisa no te este haciendo masa..suerte.

Pero el mismo decodificador te notifica con; "cortocircuito en el lnb".

Saludos.
06/07/2016, 18:10 -

Re:sigo sin señal por iks

#14
Registrado:
14/01/2014
Gracias:
94/2
Mensajes
28
Buenas tardes..!!

Lo tengo solucionado el problema de sin señal, como apuntabais era el conector de la antena LBN, estaba roto. Han tardado en arreglarlo porque en esta comunidad la burocracia es aburrida, pero ya vino el antenista y cambio la pieza.
Ahora va como la seda.
Gracias un saludo.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO