Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin señal  (Leído 935 veces)

19/06/2014, 14:12

Desconectado Moreno_03

messageicon

Sin señal

« en: 19/06/2014, 14:12 »
Wenas, desde hace unos días he notado que los canales austriacos no se ven y me sale sin señal,os pasa a vosotros ? han cambiado frecuencia ?,weno ya me diréis algo.
Por cierto tengo cristor 200 hd y orientado a astra y dongle a 12,5, todo ok menos estos.
Saludos.

20/06/2014, 08:14Respuesta #1

Desconectado javYZF

messageicon

Re: Sin señal

« Respuesta #1 en: 20/06/2014, 08:14 »
No sé a qué canales te refieres exactamente, pero antes de nada comprueba si han cambiado de Symbol Rate (SR) o de frecuencia. El link que te adjunto te puede ayudar:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Saludos,

20/06/2014, 16:59Respuesta #2

Desconectado Moreno_03

messageicon

Re: Sin señal

« Respuesta #2 en: 20/06/2014, 16:59 »
Solucionado, muchas gracias, pues tenias razón era cosa del SR. saludos

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES