PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Sin señal  (Leído 9551 veces)

01/11/2018, 21:23 -

Re:Sin señal

#15
Registrado:
13/06/2017
Gracias:
0/1
Mensajes
28
Se me ocurre preguntarte una cosa...

En el apartado de configuración de red, ¿qué DNS primaria y secundaria utilizas? Yo antes tenía la de mi compañía y las cambié por las de Cloudflare que son la primaria 1.1.1.1 y la secundaria 1.0.0.1 y me va genial.

Ah, y en el Modo cliente de Ethernet (dentro del apartado de Control de acceso) tengo marcado el ON solo en el Free Server o solo en la CCcam, pero nunca en los dos a la vez porque eso crea conflicto.

No sé si te servirá de algo lo que te he dicho pero a mí eso me funciona.

Gracias compañero,pero eso no es...supongo que será de tema de antena o también puede ser de la compañía naranja que por lo visto están haciendo algo para que no se vean...se lo llevaré a un colega para ver si me lo puede resolver..gracias¡¡
01/11/2018, 21:31 -

Re:Sin señal

#16
Registrado:
13/06/2017
Gracias:
0/1
Mensajes
28
Hola

Lo que dices que te pasa a ti en horas determinadas, le pasaba ha un compañero pero a él por las tardes e igual que a ti a partir de unas horas determinadas, llegué a la conclusión (en su caso) que era problema del LNB que le podía afectar el calor (era en época veraniega), fue cambiar el LNB y ya no le ha vuelto a pasar.  El viejo LNB parecía que estaba perfecto, no se veía para nada deteriorado.

Eso me han dicho varios,que el LNB a lo mejor está jodido y que podría afectarle la calor y por eso sólo se ponía de noche..No he querido cambiarlo hasta no saberlo cierto por si las moscas...pero ya llevo varios días que ni por la noche se pone...para mi que se ha muerto....lo llevaré a un sitio y ya resuelvo las dudas de el por qué no funciona,si es problema de Antena,de la compañía...Gracias¡¡
13/04/2020, 12:03 -

Re:Sin señal

#17
Registrado:
24/04/2014
Gracias:
0/0
Mensajes
19
Hola, refloto este hilo, dado que me ocurre el mismo problema.

Tengo el cristol atlas 200s y no me coge señal, tengo la luz roja en el frontal, por lo que pensaba que era el fallo del led rojo, pero los botones me funcionan bien, puedo cambiar de canal, subir y bajar volumen etc.

Alguien a día de hoy me puede ayudar con este problema, no veo los canales desde hace un mes y no se como solucionarlo.

Saludos y gracias
13/04/2020, 12:13 -

Re:Sin señal

#18
Registrado:
28/02/2009
Gracias:
12371/101839
Mensajes
66213
si no tienes señal de antena,,,mira tu configuración de atena

menú/búsqueda canales/configuración de sintonizador/  como lo tienes

antena individual  o colectiva ?
13/04/2020, 12:14 -

Re:Sin señal

#19
Registrado:
01/02/2013
Gracias:
4312/1975
Mensajes
27496
Pues puede que sea que ha muerto el LNB, comprueba que tengas señal y calidad dándole dos veces a la tecla INF cuando estés en un canal,
si no da nada, cambia el LNB.
20/04/2020, 13:12 -

Re:Sin señal

#20
Registrado:
24/04/2014
Gracias:
0/0
Mensajes
19
si no tienes señal de antena,,,mira tu configuración de atena

menú/búsqueda canales/configuración de sintonizador/  como lo tienes

antena individual  o colectiva ?

Hola, buenas te comento

Es antena particular.

La configuración es la sigueinte

Sintonizador de satelite 1
Alimentación de Antena ON
Tipo de control Ninguno
Satélite 19E2_Astra(19.2 E)
Actividad del satélite Activado
TP de referencia 1: 10729 MHz 22.0Nbaud. V
Alta Frecuencia 10600 MHz
Baja Frecuencia 9750 MHz

Las Barras dela derecha de S y Q están las dos a "0".
20/04/2020, 13:14 -

Re:Sin señal

#21
Registrado:
24/04/2014
Gracias:
0/0
Mensajes
19
Pues puede que sea que ha muerto el LNB, comprueba que tengas señal y calidad dándole dos veces a la tecla INF cuando estés en un canal,
si no da nada, cambia el LNB.

Buenas, te comento, si le doy 2 veces a la techa info me sale todo a 0 o en n.d

Saludos
14/06/2020, 20:25 -

Re:Sin señal

#22
Registrado:
08/12/2017
Gracias:
0/0
Mensajes
3
Buenas, te comento, si le doy 2 veces a la techa info me sale todo a 0 o en n.d

Saludos

Compi, me pasa exactamente lo mismo que a ti. Pudiste solucionarlo de alguna forma?

Gracias
14/06/2020, 20:32 -

Re:Sin señal

#23
Registrado:
27/10/2008
Gracias:
132/420
Mensajes
3633
todo apunta que es el lnb, no lo puedes probar en otra antena, un amigo, vecino, etc,pero el sintomas es lnb,
14/06/2020, 20:34 -

Re:Sin señal

#24
Registrado:
27/10/2008
Gracias:
132/420
Mensajes
3633
el año pasado me ocurrio lo mismo, lo estaba viendo bien y dejo de hacerlo, era un lnb con dos salida y una estaba ok y otra se fue, sucedio cuando empezo a hacer calor por aqui por eso te digo que el sintoma es el mismo que me sucedio a mi, saludos

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO