Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ajuda cristor atlas hd 100  (Leído 8122 veces)

11/11/2012, 23:26Respuesta #15

Desconectado sema13

messageicon

Re: cargar bootloader al cristor HD

« Respuesta #15 en: 11/11/2012, 23:26 »
esso si da idle en todos estranho no

11/11/2012, 23:39Respuesta #16

Conectado raul7

messageicon

Re: cargar bootloader al cristor HD

« Respuesta #16 en: 11/11/2012, 23:39 »
deverian de conectar,,si es raro,si

11/11/2012, 23:47Respuesta #17

Conectado raul7

messageicon

Re: cargar bootloader al cristor HD

« Respuesta #17 en: 11/11/2012, 23:47 »
y salir

server3-----in use/descrypting

perdona idle es q esta ok el server y al ponerte en canal codificado se pone en in use/descrypting

ponte en algun canal de jsc+sport,,a ver si abre

12/11/2012, 10:09Respuesta #18

Desconectado sema13

messageicon
Re: cargar bootloader al cristor HD
« Respuesta #18 en: 12/11/2012, 10:09 »
ola buenas ayer me marchado perdona.
si los canales no abren e no ace in use decripting so lo dice idle solamente los libres

12/11/2012, 14:54Respuesta #19

Desconectado sema13

e alguem me sabe dizer como se faz isso? é que o meu não dá dá canais livres $nenhum dá ajuda por favor

12/11/2012, 16:08Respuesta #20

Desconectado haagen

En la sección de manuales atlas 100 HD te lo explican todo,a partir de ahí cualquier duda te la irán respondiendo este magnifico foro,saludos

14/11/2012, 11:04Respuesta #21

Desconectado sema13

messageicon
Ajuda Por Favor Já Não sei o Que Fazer
« Respuesta #21 en: 14/11/2012, 11:04 »
Ola a todos, tenho um tlas 100 hd mas não consigo ver nenhum canal $ so consigo ver os livres e como já tinha feito tudo o que havia para fazer lembrei-me de fazer tudo novamente ou seja meter o boot 102 e o firm 1.10 pelo cabo null modem, só que o boot 102 dá err em vez de on o firm entra normalmente e no fim diz OK mas o boot não ou seja entra mas no fim diz ERR como fazer para conseguir meter o boot a alguma maneira de fazer um reset ao aparelho? mas o mais engraçado é que no menu informação do receptor aparece boot 102 e firm 1.10 como é possivel se dá erro aparecer no menu imformação? sé rá que alguem pode ajudar?
sema13

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
3796 Vistas
Último mensaje 08/06/2012, 14:35
por niko69
normal_post * 7 Respuestas
5254 Vistas
Último mensaje 28/08/2012, 10:38
por fransisco03
normal_post * 8 Respuestas
8391 Vistas
Último mensaje 29/10/2012, 19:50
por remo
normal_post * 10 Respuestas
6700 Vistas
Último mensaje 03/10/2012, 13:36
por tdtd
normal_post * 6 Respuestas
4403 Vistas
Último mensaje 15/10/2015, 13:53
por carabinas62
normal_post * 9 Respuestas
6919 Vistas
Último mensaje 29/11/2012, 16:25
por ammrel
normal_post * 2 Respuestas
756 Vistas
Último mensaje 21/02/2016, 21:02
por vivira
normal_post_locked * 0 Respuestas
212 Vistas
Último mensaje 16/03/2017, 20:43
por duke
normal_post * 1 Respuestas
469 Vistas
Último mensaje 28/07/2017, 18:56
por raul7
normal_post * 2 Respuestas
343 Vistas
Último mensaje 27/10/2017, 18:32
por vadebo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES