PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Alguien me echa un cable?  (Leído 14905 veces)

19/02/2013, 23:55 -

Re: Alguien me echa un cable?

#30
Registrado:
22/05/2012
Gracias:
19/1
Mensajes
83
ten encuenta que en esos hay algunos oscuros
19/02/2013, 23:56 -

Re: Alguien me echa un cable?

#31
Registrado:
22/05/2012
Gracias:
19/1
Mensajes
83
pues nada macho a disfrutar


Slds.
19/02/2013, 23:57 -

Re: Alguien me echa un cable?

#32
Registrado:
12/01/2010
Gracias:
0/0
Mensajes
37
Tan sólo veo:

$AXN HD
$CANAL+COMEDIA HD
$CANAL+LIGA HD

Pero por lo menos he conseguido ver algo...se puede ver algo más?
20/02/2013, 00:01 -

Re: Alguien me echa un cable?

#33
Registrado:
12/01/2010
Gracias:
0/0
Mensajes
37
ten encuenta que en esos hay algunos oscuros


Muchas gracias por tu apoyo! Al menos veo 3 canales jeje
20/02/2013, 00:04 -

Re: Alguien me echa un cable?

#34
Registrado:
22/05/2012
Gracias:
19/1
Mensajes
83
claro que se puede ver algo mas igual que has echo antes busca

http://es.kingofsat.net/pack-digitalplusa.php 

20/02/2013, 16:27 -

Re: Alguien me echa un cable?

#35
Registrado:
28/02/2009
Gracias:
12366/101561
Mensajes
66171
Muchas gracias por tu apoyo! Al menos veo 3 canales jeje

aqui puedes ver y comentar como esta el servidor y los canales q se abren
http://www.forokeys.com/foro/cristor-atlas-hd/estado-de-servidor-y-canales-de-atlas-cristor-hd-100-por-iks/825/
25/02/2013, 17:50 -

Extraña humedad y KO total

#36
Registrado:
12/01/2010
Gracias:
0/0
Mensajes
37
Hola amigos! Poco me ha durado el invento. Estuve viendo todo bien y ayer me dió problemas el aparato...no tengo señal! Subo a mi tejado con mi viejo Tboston y una tv plana, las antenas están perfectas, reoriento una al Hotbird 13E y arriba todo bien. Abajo...nada! cansado de dar vueltas miro el extemo del cable que entra en el Cristor Atlas HD y veo que la malla está oxidada...me preocupo, pongo mi antiguo Tboston abajo, y va perfecto, pongo el Cristor Atlas HD y nada, 0% señal. No se porqué me da que ha muerto! Os ha pasado algo parecido?
25/02/2013, 18:05 -

Re: Alguien me echa un cable?

#37
Registrado:
12/10/2008
Gracias:
701/7666
Mensajes
98441
lo de encontrar humedad en un extremo de la antena, si me ha pasado, lo he saneado y a funcionar , pero tu caso no parece ese, pues dices que con deco tienes señal y con otro no, cosa rara, las demas funciones del deco, te funcionan y lo de la señal, supongo que te pasara igual tanto en astra como en horbit, ¿tienes disecq? has mirado que no se hayan cambiado los puertos del sisecq?

saludos.
25/02/2013, 18:09 -

Re: Alguien me echa un cable?

#38
Registrado:
12/01/2010
Gracias:
0/0
Mensajes
37
lo de encontrar humedad en un extremo de la antena, si me ha pasado, lo he saneado y a funcionar , pero tu caso no parece ese, pues dices que con deco tienes señal y con otro no, cosa rara, las demas funciones del deco, te funcionan y lo de la señal, supongo que te pasara igual tanto en astra como en horbit, ¿tienes disecq? has mirado que no se hayan cambiado los puertos del sisecq?

saludos.

Sí, tengo Disecq pero todo está correcto, puerto 1 Hotbird13E puerto 2 Astra19E...me mosquea mucho porque con mi Tboston todo está perfecto y con este no me pilla señal, si la humedad ha penetrado...es que estoy seguro que es fallo del Cristor Atlas HD
25/02/2013, 18:52 -

Re: Alguien me echa un cable?

#39
Registrado:
12/01/2010
Gracias:
0/0
Mensajes
37
Bueno pues he llamado a la empresa que me lo ha vendido y me ha dicho que tengo que mandarlo pero que tiene que tener el firmware original, que si no, no me lo cubre la garantía jeje vamos que todo indica a que voy a tener problemas  :'( :'(
25/02/2013, 19:03 -

Mi deco no recibe señal

#40
Registrado:
12/01/2010
Gracias:
0/0
Mensajes
37
Modifico el nombre del tema para recibir ayuda
25/02/2013, 19:08 -

Re: Alguien me echa un cable?

#41
Registrado:
12/10/2008
Gracias:
701/7666
Mensajes
98441
eso es lo que tiene esto, si cambias el firware oficial, ya sabes que la garantia se pierde, tendras que ver la forma de meterle uno oficial y mandarlo, y cuando te lo devuelvan, pues lo educas nuevamente.

saludos.
25/02/2013, 19:15 -

Re: Alguien me echa un cable?

#42
Registrado:
12/01/2010
Gracias:
0/0
Mensajes
37
eso es lo que tiene esto, si cambias el firware oficial, ya sabes que la garantia se pierde, tendras que ver la forma de meterle uno oficial y mandarlo, y cuando te lo devuelvan, pues lo educas nuevamente.

saludos.

No debiera de ser así, yo he actualizado desde el aparato a través de la red. Supuestamente carga otro firmware kyng...no debiera ser un problema de garantía puesto que el aparato falla por una cuestión física (no recibe señal). Ahora bien...alguien sabe que firmware lleva originalmente este cacharro?
25/02/2013, 19:15 -

Re: Alguien me echa un cable?

#43
Registrado:
12/10/2008
Gracias:
701/7666
Mensajes
98441
otra cosa, el el primer post, has dicho que puerto 1  astra y puerto 2 hispasat  y ahora dices que el puerto 1 es horbit y puerto 2 astra, ¿estas seguro??? es que si solo has cambiado el hispasat por el horbit, deberias tener
puerto 1 astra y puerto 2 horbit, a ver si ese va a ser todo tu problema.

saludos
25/02/2013, 19:19 -

Re: Alguien me echa un cable?

#44
Registrado:
12/01/2010
Gracias:
0/0
Mensajes
37
otra cosa, el el primer post, has dicho que puerto 1  astra y puerto 2 hispasat  y ahora dices que el puerto 1 es horbit y puerto 2 astra, ¿estas seguro??? es que si solo has cambiado el hispasat por el horbit, deberias tener
puerto 1 astra y puerto 2 horbit, a ver si ese va a ser todo tu problema.

saludos

Me habré equivocado al escribir...de todas maneras he cambiado ya la configuración como 10 millones de veces jeje. Tengo disecq, puerto 1 hotbird, puerto 2 astra...que no, que no es ese el problema! Gracias de todas formas por molestarte

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO