PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: ATLAS HD100 Se queda congelado!?  (Leído 5099 veces)

30/08/2014, 15:34 -

ATLAS HD100 Se queda congelado!?

Registrado:
20/12/2012
Gracias:
1/0
Mensajes
12
Buenas compañeros,

Tengo hace ya casi 2 años mi Cristor Atlas HD100 y a vezes se me quedaba congelado lo apagaba de atras y volvia a su normalidad, desde que lo actualize al ultimo firm (1.23) se me congela mucho mas, tengo los servidores adiccionales apagados y generalmente solo utilizo los KYNG a alguien le ocurre lo mismo?
30/08/2014, 17:03 -

Re: ATLAS HD100 Se queda congelado!?

#1
Registrado:
20/07/2013
Gracias:
3/0
Mensajes
26
a mi me pasa bastante y no se por que es sospecho que puede ser por que se calienta pero no lo se
02/09/2014, 00:59 -

Re: ATLAS HD100 Se queda congelado!?

#2
Registrado:
20/12/2012
Gracias:
1/0
Mensajes
12
pues puede ser, ya que an Agosto ha hecho bastante calor =)
02/09/2014, 16:17 -

Re: ATLAS HD100 Se queda congelado!?

#3
Registrado:
29/08/2008
Gracias:
2/1
Mensajes
80
a mi me sucede lo mismo tengo boot 103 y el main 123 ,,,alguna solucion
05/09/2014, 01:55 -

Re: ATLAS HD100 Se queda congelado!?

#4
Registrado:
26/09/2009
Gracias:
0/2
Mensajes
35
Hola, hace 1 año que lo tengo y la verdad se me habrá quedado congelado 4 ó 5 veces. Habia dias que me era imposible ver alguna peli o  documental pero sobre todo partidos y menos en HD, no habia manera hasta que le hice una limpieza flash, le intale el ultimo firmware y le puse 2 ventiladores de PC conectados por el usb trasero, los pongo uno a cada lado del decodificador por los agujeritos que tiene la chapa del deco y mano de santo, veo partidos en hd sin cortes o con 1 ó 2 microcortes como mucho.

Ahora lo que quiero hacer es abrir el deco y poner un ventilador por dentro para crear corriente.

Probad a ver si así se soluciona el problema.

Un saludo.A2.



« Última modificación: 05/09/2014, 13:05 por Atahp »
05/09/2014, 04:05 -

Re: ATLAS HD100 Se queda congelado!?

#5
Registrado:
06/11/2009
Gracias:
2/0
Mensajes
5
Hola, hace 1 año que lo tengo y la verdad se me abrá quedado congelado 4 ó 5 veces. Habia dias que me era imposible ver alguna peli o  documental pero sobre todo partidos y menos en HD, no habia manera hasta que le hice una limpieza flash, le intale el ultimo firmware y le puse 2 ventiladores de PC conectados por el usb trasero, los pongo uno a cada lado del decodificador por los agujeritos que tiene la chapa del deco y mano de santo, veo partidos en hd sin cortes o con 1 ó 2 microcortes como mucho.

Ahora lo que quiero hacer es abrir el deco y poner un ventilador por dentro para crear corriente.

Probad a ver si así se soluciona el problema.

Un saludo.A2.





No es mala idea a mi también se me ha bloqueado algunas veces y un poco de ventilacion nunca viene mal.
05/09/2014, 18:23 -

Re: ATLAS HD100 Se queda congelado!?

#6
Registrado:
12/04/2013
Gracias:
49/6
Mensajes
65
Yo ya abrí anteriormente un hilo sobre esto, y sigo igual congelación cada día.
No parece que hay solución, yo apago de atrás y enciendo.
No se más !!!
21/09/2014, 19:19 -

Re: ATLAS HD100 Se queda congelado!?

#7
Registrado:
17/11/2013
Gracias:
51/57
Mensajes
145
 A mi me pasaba antes de actualizar a 1.23. Después actualicé y todo OK....hasta hace dos días que no se por qué, perdí todos los canales memorizados.
 Reinstalé lista de canales.....y desde entonces se vuelve a quedar paralizado. He reinstalado el firm 1.23, el boot 103.....otra vez nueva lista de canales......y nada....siguen los parones.
22/09/2014, 20:09 -

Re: ATLAS HD100 Se queda congelado!?

#8
Registrado:
28/03/2013
Gracias:
3/1
Mensajes
46
hola,a mi tambien me pasa con el ultimo firmware ,no se si sera esta la razon.
saludos
23/09/2014, 18:01 -

Re: ATLAS HD100 Se queda congelado!?

#9
Registrado:
17/11/2013
Gracias:
51/57
Mensajes
145
A ver.....probad una cosa.

      Ayer se me paralizó la imagen....estaba en server KYNG4, pero vi que la imagen se congeló en CCcam......me pareció raro. Resulta que tenía activados los CCcam y además estaban anticuados......todos inactivos, vamos.

      Desactivé todos los CCcam (botón "Panel" azul) y hoy no se me ha parado nada.

     No se....intentadlo......quizá sea casualidad.

      Si os funciona así ya sabemos por qué pasa.
26/09/2014, 12:46 -

Re: ATLAS HD100 Se queda congelado!?

#10
Registrado:
15/01/2013
Gracias:
0/0
Mensajes
120
Buenas el problame de esto, es que teneis agregado servidores CCAM habilitados, hay que desactivarlos, de esa forma deja de buscar todos el
rato y no os bloquea el equipo
26/09/2014, 13:03 -

Re: ATLAS HD100 Se queda congelado!?

#11
Registrado:
17/11/2013
Gracias:
51/57
Mensajes
145
hola ,yo tengo normalmente cccam desactivado dejo solo iks y me pasa desde hace mas de un mes.un saludo


       A mi no se me ha vuelto a parar...... Comprueba, cuando se congela la imagen, si permanece en IKS......yo vi que la imagen se congelaba, pero en la barra de info me aparecía CCcam......por eso me extrañó. Los desactivé y ya no se congela.

        Un saludo
30/09/2014, 13:03 -

Re: ATLAS HD100 Se queda congelado!?

#12
Registrado:
28/03/2013
Gracias:
3/1
Mensajes
46
confirmo que deshabilito los cccam manualmente osea con el boton verde y se sigue colgando de igual manera el deco y lo tengo que reiniciar del boton trasero no se si sere el unico.
un saludo
30/09/2014, 18:51 -

Re: ATLAS HD100 Se queda congelado!?

#13
Registrado:
12/04/2013
Gracias:
49/6
Mensajes
65
Gracias por tu respuesta-solución por lo menos en mi caso !!!!
Levaba meses, teniendo que apagar mi HD100, todos los dias una o dos veces, de atrás porque se había congelado.
Después de seguir tus instrucciones, llevo 3 días, sin niguna congelación, sin apagar el aparato para nada.
Algún cortecillo, pero sin más.
Por fin, gracias !!!

A ver.....probad una cosa.

      Ayer se me paralizó la imagen....estaba en server KYNG4, pero vi que la imagen se congeló en CCcam......me pareció raro. Resulta que tenía activados los CCcam y además estaban anticuados......todos inactivos, vamos.

      Desactivé todos los CCcam (botón "Panel" azul) y hoy no se me ha parado nada.

     No se....intentadlo......quizá sea casualidad.

      Si os funciona así ya sabemos por qué pasa.
30/09/2014, 20:27 -

Re: ATLAS HD100 Se queda congelado!?

#14
Registrado:
15/01/2012
Gracias:
4/22
Mensajes
310
a mi ultimamente se me keda congelado sin usarlo...cuando llego por las tardes veo que tiene "las 2 de la mañana"...osea que se queda pillao sin usarlo...solo lo utilizo para ver el futbol..y el caza y pesca de vez en cuando..tiene 2 años...y poca tralla...tengo el boot 103 y firm 123..

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO