PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Ayuda con PLC +Cristor  (Leído 1583 veces)

27/12/2012, 16:07 -

Ayuda con PLC +Cristor

Registrado:
25/03/2012
Gracias:
19/3
Mensajes
55
Pues ayer me llego el Cristor lo probe y funcionaba bien con los internacionales, hoy me ha llegado la pareja de PLC los he conectado sin darle al botn de par ni nada pensando que ya iba a funcionar. Pues le instalo el ultimo firm y me pongo a visionar canales con preferencia Servidor Gratuito y veo que tiene cobertura pero no descodifica y solo se ven los que no tiene el signo del dolar. Ahora le doy a los dos botones par pongo la ip que le ha dado el router mas los demas datos menos DNS automatico, y nada sigue sin verse que hago me estoy poniendo de los nervios subiendo y bajando escaleras  :'(
Asi lo tengo configurado y me sale sin internet: http://s2.subirimagenes.com/privadas/previo/thump_1991877img20121227163425.jpg
« Última modificación: 27/12/2012, 17:16 por cristianch410 »
27/12/2012, 17:09 -

Re: Ayuda con PLC +Cristor

#1
Registrado:
28/02/2009
Gracias:
12386/102288
Mensajes
66307
yo lo tengo por plc,,y nunca meti ip,ni nada en decos,,ni en router

conecta plc a router y el otro al deco,,luego en cristor
menu/opciones de sistema/configuracion de red/
dhcp--activado
modo dns---auto


dale a la tecla reboot del mando del deco

y mira de nuevo
menu/opciones de sistema/configuracion de red/ a ver si se te han rellenado los campos de ip,puerto,mascara,,

pulsa boton verde y mira la conexion,como va
27/12/2012, 17:24 -

Re: Ayuda con PLC +Cristor

#2
Registrado:
25/03/2012
Gracias:
19/3
Mensajes
55
Nada no se rellenan los campos solos, y me sigue poniendo sin internet. Voy a probar a desenchufar y enchufar los plc que tiene que ser ese el problema si o si.
Edit: Puff sigo con problemas creo que es problema de que los dos plc hay que conectarlos directamente al enchufe de la pared y nada de regletas, y solo he podido instalar uno directamente. A ver si asi diera el milagro de que funcionase por que el router si detecto que el Cristor se habia conectado a intermet
Edit2: Por fin puse uno a la pared y otro a otra regleta mas directa le di a los botones par y ya tengo internet y funcionan los canales. Gracias ;)
« Última modificación: 27/12/2012, 22:50 por cristianch410 »

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO