PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: ayuda por favor  (Leído 5877 veces)

17/01/2013, 21:32 -

ayuda por favor

Registrado:
17/01/2013
Gracias:
0/0
Mensajes
24
me he comprado un atlas hd 100 hace tres dias lo he configurado todo como pone en el manual casi ni he dormido solo de pensar en todo y me sigue saliendo servidores idle del king pufffff
17/01/2013, 21:42 -

Re: ayuda por favor

#1
Registrado:
28/02/2009
Gracias:
12366/101498
Mensajes
66147
1- leete los manuales
http://www.forokeys.com/foro/cristor-atlas-hd/manuales-para-el-atlas-hd-100/
2-haz busqueda de canales en satelite astra
3-conectale cable de internet a deco
4-metele al deco ultimo firmware por usb,,el A112

descargalo de aqui,,
el ultimo de esta pag  http://www.forokeys.com/foro/cristor-atlas-hd/kyng-hd-100/15/

lo descomprimes,lo metes en pendray y luego al usb del deco

menu/actualizar/firmware/,,,

y poco mas
17/01/2013, 21:46 -

Re: ayuda por favor

#2
Registrado:
17/01/2013
Gracias:
0/0
Mensajes
24
muchas gracias ya hice todo eso y me pone los servidores estan idle
17/01/2013, 21:50 -

Re: ayuda por favor

#3
Registrado:
28/02/2009
Gracias:
12366/101498
Mensajes
66147
asegurate de
1-parabolica al astra 19e
2-conexion a internet en deco
17/01/2013, 21:51 -

Re: ayuda por favor

#4
Registrado:
17/01/2013
Gracias:
0/0
Mensajes
24
tengo en astra 19 y internet correcto me descarga el firmware 112 de hay
17/01/2013, 21:52 -

Re: ayuda por favor

#5
Registrado:
17/01/2013
Gracias:
0/0
Mensajes
24
no se lo que puede ser estoy pensando en devolver el deco
17/01/2013, 22:46 -

servidores idle

#6
Registrado:
17/01/2013
Gracias:
0/0
Mensajes
24
tengo todos los servidores idle menos en el 358 taquilla x que me pone en uso pero pone canal que no se puede decodificar ayuda porfa
17/01/2013, 23:18 -

Re: servidores idle

#7
Registrado:
17/01/2013
Gracias:
0/0
Mensajes
24
no se que haceis para que os funcione a mi solo me van los canales en abierto los demas todo en negro menos el 358 y 359 taquilla x y xx que los desencripta pero no se ven por favor ayuda he echo todo las actualizaciones todo lo posible puffff
17/01/2013, 23:56 -

Re: servidores idle

#8
Registrado:
17/01/2013
Gracias:
0/0
Mensajes
24
He cambiado el firmware al 111 pero ahora desencriota mas canles pero ninguno  se ve canal no se puede descodificar
Registrado:
17/01/2013
Gracias:
0/0
Mensajes
24
ME ENCUENTRA 840 CANALES EN ASTRA no se que pasa no me abre nada de nada calidad media del 86 por cien por favor ayuda me va a volver lokoeste deco
Registrado:
07/11/2011
Gracias:
1/5
Mensajes
147
explica deco que tienes y si lo tienes conectado a internet para po
salu2der abrir los canales ,explica algo mas
Registrado:
15/01/2012
Gracias:
4/22
Mensajes
310
ME ENCUENTRA 840 CANALES EN ASTRA no se que pasa no me abre nada de nada calidad media del 86 por cien por favor ayuda me va a volver lokoeste deco

te vas a la pagina de kinfosat y miras una frecuencia de un canal del astra y otra del hispasat y miras a ver cual coincidie con el canal ke hayas cojido en el deco..

aunke te ponga ke los canales son del astra no tiene nada que ver el deco pilla todos los canales que este orientada la antena,aunke tu seleciones otro satelite en el deco el te pilla donde este orientada,en mi urbanizacion baja la señal de astra e hispasat y despues de hacer muchas pruebas como la ke te he comentado llame a un tecnico me enchufo su aparato y me cercioro de ke me bajaba la señal del hispasat ,cambie el cable en el cajetin de la entrada de la casa y ya me bajaba la señal del astra.

un saludo.
Registrado:
06/04/2010
Gracias:
723/949
Mensajes
4500
ME ENCUENTRA 840 CANALES EN ASTRA no se que pasa no me abre nada de nada calidad media del 86 por cien por favor ayuda me va a volver lokoeste deco
Lo raro es que de 840 canales, no te habra ninguno, pon varios canaales de los q pillas y haber si te podemos orientar donde esta la antena, saludos
18/01/2013, 18:09 -

Re: ayuda por favor

#13
Registrado:
17/01/2013
Gracias:
0/0
Mensajes
24
No me abre ninguno pone server idle todo el rato seguro que es alguna tonteria lo que me falla he probado todo no se que puede ser
18/01/2013, 18:21 -

Re: ayuda por favor

#14
Registrado:
28/02/2009
Gracias:
12366/101498
Mensajes
66147
No me abre ninguno pone server idle todo el rato seguro que es alguna tonteria lo que me falla he probado todo no se que puede ser


pon nombre de varios canales y frecuencias en q lo pillas

para asegurar q estas en astra y no en hispasat

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO