Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Bloqueo del decodificador a los pocos segundos  (Leído 9222 veces)

Registrado:
06/10/2012
Gracias:
13/1
Mensajes
19
Otro igual...
Firm A126
Boot A101
Que os parece...
Problema de firm o de iks servers?
Espero para hacer pruebas cuando llegue a casa
Salu2
Registrado:
01/02/2013
Gracias:
445/1072
Mensajes
12726
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola lover.Una duda,¿por que motivo haces lo de desenchufar la antena y despues volverla a enchufar?
Yo lo he hecho sin desenfucharla y me ha ido bien.Es decir:
menu-actualizalizaciones-cambiamos desde USB y ponemos desde servidores KING, actualizar firmware,elegimos de la lista el A128_2  ,aceptamos y se reinicia el deco solo.Y ya esta el nuevo firm puesto.

Lo de desconectar el cable de antena no es necesario
Registrado:
01/02/2013
Gracias:
445/1072
Mensajes
12726
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Otro igual...
Firm A126
Boot A101
Que os parece...
Problema de firm o de iks servers?
Espero para hacer pruebas cuando llegue a casa
Salu2


Hola

Si lo tenías encendido lo vas a encontrar bloqueado si tenías el free server en ON

Actualiza a la última versión la A128_2 ( si tienes el Atlas HD-100) y B118_2 (si tienes el Atlas HD-200)

que sepas que también hay un nuevo boot el B103 (en principio no es necesario ponerlo, eso cada cual)

-Si tenemos el deco bloqueado, lo cerramos de la corriente eléctrica, le desconectamos el cable ethernet y lo volemos a encender, le insertamos el pen y le damos a cargar el nuevo firm. Colocar el cable y listo.

-Si lo hacemos a través del propio servidor de archivos KYNG, debemos de tener apagado en el free server (tecla panel, desactivar el free server), para eso hacemos los pasos anteriores de desconectar el cable ethernet, una vez desactivado, volvemos a conectar el cable ethernet para que haya comunicación con el servidor de archivos y le damos a actualizar, dejar que haga todos los pasos sin interrumpir el proceso de carga, él se apagará y se reiniciará solo.

Saludos
« Última modificación: 21/10/2015, 19:00 por mars3 »
Registrado:
11/10/2013
Gracias:
313/57
Mensajes
870
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo de desconectar el cable de antena no es necesario

Gracias mars3
Registrado:
11/07/2011
Gracias:
22/10
Mensajes
228
Hola!  :D

No se si os pasará a alguno, tengo el 100HD, lo he actualizado correctamente pero me pasa que con solamente estar el cable de red conectado se me bloquea cada 30 segundos aunque esté viendo un canal fta y en control de acceso esten todas las tareas en ninguno, le desconecto el cable de red y funciona perfectamente pero claro, sin ver nada que esté codificado. ¿Hay alguien que sepa qué puede ser y si es posible qué solución tiene?

Gracias

Un saludo...  ;)
Registrado:
21/05/2010
Gracias:
331/985
Mensajes
4357
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola!  :D

No se si os pasará a alguno, tengo el 100HD, lo he actualizado correctamente pero me pasa que con solamente estar el cable de red conectado se me bloquea cada 30 segundos aunque esté viendo un canal fta y en control de acceso esten todas las tareas en ninguno, le desconecto el cable de red y funciona perfectamente pero claro, sin ver nada que esté codificado. ¿Hay alguien que sepa qué puede ser y si es posible qué solución tiene?

Gracias

Un saludo...  ;)

Has actualizado a la A128_2 ??
Registrado:
01/02/2013
Gracias:
445/1072
Mensajes
12726
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola!  :D

No se si os pasará a alguno, tengo el 100HD, lo he actualizado correctamente pero me pasa que con solamente estar el cable de red conectado se me bloquea cada 30 segundos aunque esté viendo un canal fta y en control de acceso esten todas las tareas en ninguno, le desconecto el cable de red y funciona perfectamente pero claro, sin ver nada que esté codificado. ¿Hay alguien que sepa qué puede ser y si es posible qué solución tiene?

Gracias

Un saludo...  ;)

Hola

desconecta el cable ethernet,
dale a la tecla azul,
y desconecta el free server,
vuelve a conectar el cable ethernet
le das a menú
actualizaciones
actualizar datos desde .....le das al ok y selecionas <servidor de archivos kyng>
bajas a actualizar firmware y las al ok
y seleccionas el MainSoftware A128_2

no toques nada, deja que haga la carga completa, cuando termine te pedirá si quieres instalar el archivos le dices que si, ahora es mas rápida la carga, no toques nada, el deco se apaga y se reinicia solo, si no tienes luz, comprueba si tienes el free servers en OFF y si es así le das a la tecla verda y lo activas.

Saludos
Registrado:
06/10/2012
Gracias:
13/1
Mensajes
19
Gracias por estar ahí. Actualizado a través de internet a nuevo firm. Desactivando freeservers y sintonizado canal FTP. Todo ok. De momento mantengo boot original... Xq cambiarlo?
Salu2
Registrado:
01/02/2013
Gracias:
445/1072
Mensajes
12726
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por estar ahí. Actualizado a través de internet a nuevo firm. Desactivando freeservers y sintonizado canal FTP. Todo ok. De momento mantengo boot original... Xq cambiarlo?
Salu2

Hola
yo cambié el boot al cambiar el firm, pero no es necesario hacerlo.

Saludos
Registrado:
09/04/2011
Gracias:
5/0
Mensajes
6
gracias a todos por los mensajes, bloqueado, y ahora solucionado. por si acaso voy a hacer caso al compañero que decía que guardaba una firm en el pen por 'seguridad'.

Si es que la famosa marca de referencia "CRISTOR" no nos podía dejar tirados. XD

un +1 a todos y a los de kyng.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
2026 Vistas
Último mensaje 05/07/2008, 20:49
por marinero
veryhot_post_locked * 26 Respuestas
76356 Vistas
Último mensaje 10/05/2012, 02:24
por loloboy853
normal_post * 6 Respuestas
1659 Vistas
Último mensaje 13/10/2012, 16:00
por PRINCESA
normal_post * 3 Respuestas
4266 Vistas
Último mensaje 24/10/2012, 05:38
por venrus
normal_post * 9 Respuestas
2100 Vistas
Último mensaje 15/04/2016, 20:43
por manuriver
normal_post_locked * 2 Respuestas
1183 Vistas
Último mensaje 04/04/2016, 11:44
por judithrb
normal_post * 0 Respuestas
1003 Vistas
Último mensaje 09/06/2016, 00:22
por vadameal
normal_post * 2 Respuestas
851 Vistas
Último mensaje 29/08/2016, 00:33
por jepolice
normal_post * 4 Respuestas
735 Vistas
Último mensaje 18/09/2016, 01:33
por dicoga
normal_post * 2 Respuestas
388 Vistas
Último mensaje 02/02/2017, 15:10
por casemiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES