PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: casualidad .... o hay alguna explicacion  (Leído 4809 veces)

Registrado:
16/02/2012
Gracias:
18/81
Mensajes
197
Vereis, tengo "a mi cargo" por asi decirlo varios decos, sus dueños cada vez que tienes problema me llaman. Anoche no podia ser de otra manera. Las conexiones a internet son:

1 Atlas 200 HD con Jazztel en Huelva
1 Atlas SD con telefon...  en Huelva
1 Atlas 100 HD con telefon..  en Las Palmas de G. Canaria
3 Atlas 100 HD con Ono en Huelva
1 Iris HD con Jazztel en Madrid

Anoche yo estaba dispuesto a ver el clasico desde la casa de mi amigo que tiene el SD con telef..., justo antes de enpezar, todos los canales en negro, esperaba abalancha de llamadas en busca de una solucion que yo no tenia, pero pasaba el tiempo y no llamaba nadie, a lo que las llamadas las hice yo para confirmar que todo iba bien, efectivamente todo iba bien, perfecto en todos los casos, salvo el amigo de Las Palmas que al igual que yo se quedo con la miel en los labios, todo negro, tanto a el como a mi, nos volvio la luz a cinco minutos del final.

¿Casualidad que solo a los que estabamos con telefon... nos pasara eso.?
Registrado:
28/02/2011
Gracias:
1/5
Mensajes
101
pues  si  ami  tambien   si  es  asi    hay  que  cambiarse  de  adsl    cada  uno  en  su  casa  hace  lo  que  le  da  la  gana.
Registrado:
19/01/2013
Gracias:
2/0
Mensajes
15
A mi tambien me paso y soy de Orange.

Me volvio la señal a 4 minutos de terminar el partido.
Registrado:
12/04/2013
Gracias:
49/6
Mensajes
65
A mí me pasó lo mismo, y con Euskaltel !!!
Registrado:
21/10/2012
Gracias:
2/2
Mensajes
43
a la hora del clasico fallo el server 1
Registrado:
06/04/2010
Gracias:
723/949
Mensajes
4502
Ahí estaba el problema, en el server1, un colega mio tambien le pasó,saludos
Registrado:
30/01/2011
Gracias:
4/16
Mensajes
386
pues a dos amigos mios con atlas sd y por iks nada, asta casi al final del partido que se empezó haver
Registrado:
07/11/2011
Gracias:
1/5
Mensajes
147
yo con atlas hd200 y adsl en timofonica lo vi enterito y sin ningun corte
saludos
Registrado:
17/11/2013
Gracias:
51/57
Mensajes
145
    Yo con Atlas 100, en Ayamonte-Huelva lo vi sin cortes con Iberbanda......y mejor no haberlo visto.....buaaaaaaaaaa.......... :'(  :'(  :'(
Registrado:
15/09/2010
Gracias:
687/627
Mensajes
802
creo que la causa ha podido ser corte a una series de decos, seria facil por parte de los servidores desconectar algunas mac y asi evitar la saturacion de los servers en ese gran momento y al que le tocara le toco.
recordar que somos ya muchos decos conectados de distintas marcas y supongo que los servers tendran un limite.
saludos.
Registrado:
29/11/2012
Gracias:
4/1
Mensajes
63
Vereis, tengo "a mi cargo" por asi decirlo varios decos, sus dueños cada vez que tienes problema me llaman. Anoche no podia ser de otra manera. Las conexiones a internet son:

1 Atlas 200 HD con Jazztel en Huelva
1 Atlas SD con telefon...  en Huelva
1 Atlas 100 HD con telefon..  en Las Palmas de G. Canaria
3 Atlas 100 HD con Ono en Huelva
1 Iris HD con Jazztel en Madrid

Anoche yo estaba dispuesto a ver el clasico desde la casa de mi amigo que tiene el SD con telef..., justo antes de enpezar, todos los canales en negro, esperaba abalancha de llamadas en busca de una solucion que yo no tenia, pero pasaba el tiempo y no llamaba nadie, a lo que las llamadas las hice yo para confirmar que todo iba bien, efectivamente todo iba bien, perfecto en todos los casos, salvo el amigo de Las Palmas que al igual que yo se quedo con la miel en los labios, todo negro, tanto a el como a mi, nos volvio la luz a cinco minutos del final.

¿Casualidad que solo a los que estabamos con telefon... nos pasara eso.?
no creo que fuera eso..
yo gestiono 4  decos... solo me llamo mi hermano que no le funcionaba y se vino a casa a verlo, pero lo que paso es que los dos amigos no me informaron.

hd100 de un amigo que comparto mi red de ono, ko
hd200 mio red ono ok
hermano hd100 red de Prored, ko
hd100 amigo con adsl telefonica, ko
Registrado:
12/11/2012
Gracias:
1/1
Mensajes
136
yo lo vi sin problema con el hd100, un amigo con cristor atlas e no tubo luz ninguna.
Registrado:
06/04/2010
Gracias:
723/949
Mensajes
4502
Yo con el 200, perfecto, falló el 1 server, cambiar al 2, y ok, saludos
Registrado:
16/11/2010
Gracias:
3858/683
Mensajes
2721
Colegas,pues,yo acabo de llamar a uno de mis hermanos,q tiene el"HD100" y con telefo..ca,no tubo problemas,asi que esto es "tio misterio",jejeje.Saludos.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO