PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Connecting...  (Leído 10098 veces)

06/08/2018, 16:15 -

Re:Connecting...

#15
Registrado:
29/07/2017
Gracias:
0/0
Mensajes
6
alguno ya le funciona por he intentado de todo casi 2 semanas con la fibra de orange , alguno le vas ya?
Buenas.

Yo e intentado todo..... ABRIR DMZ (se supone que seleccionas el dispositivo, en este caso el cristor, y esta opción le abre todos los puertos). NADA!!!
Intentar que me cambien la IP el operador ....... NADA. NO pueden cambiármela.

Resetear de fabrica, reinstalar, etc..... NADA.

Lo ultimo es probar lineas CCCAM gratuitas de 24 horas y estas si que conectan.......

Tengo un amigo con el mismo aparato, y fibra de Jazztel y le va muy bien. LLeve el mio a su casa y .... NADA.

No se si alguien dara con la solución. Pero la verdad es que es desesperante cuando pruebas una y otra cosa y .....NADA.
11/08/2018, 11:12 -

Re:Connecting...

#16
Registrado:
20/04/2013
Gracias:
2/1
Mensajes
44
Buenas, ami me pasa igual.. fibra indirecta con jazztel con el router livebox y no tengo señal...

¿es cosa del router? los que no teneis este router os funciona bien o ha habido apagón?
12/08/2018, 13:30 -

Re:Connecting...

#17
Registrado:
11/06/2012
Gracias:
60/92
Mensajes
106
Buenas, ami me pasa igual.. fibra indirecta con jazztel con el router livebox y no tengo señal...

¿es cosa del router? los que no teneis este router os funciona bien o ha habido apagón?

Yo tenía el mismo problema con el mismo route, lo apague durante 45 minutos y  volvió a verse sin ningún problema, al principio tardo un rato, y una conocida que tiene el mismo route volvió de vacaciones lo reseteo el route y volvió a verse
12/08/2018, 21:16 -

Re:Connecting...

#18
Registrado:
20/04/2013
Gracias:
2/1
Mensajes
44
Yo tenía el mismo problema con el mismo route, lo apague durante 45 minutos y  volvió a verse sin ningún problema, al principio tardo un rato, y una conocida que tiene el mismo route volvió de vacaciones lo reseteo el route y volvió a verse

Se me hace raro que apagando 45 min el router ya funcione.. ya que parece más un bloqueo por parte del router, de todas formas esta noche lo dejaremos apagado, no perdemos nada.

Tambien  probaré a poner el deco en casa de un amigo, que el tiene el 200, a ver si es que es cosa del deco..
13/08/2018, 14:39 -

Re:Connecting...

#19
Registrado:
29/07/2017
Gracias:
0/0
Mensajes
6
Se me hace raro que apagando 45 min el router ya funcione.. ya que parece más un bloqueo por parte del router, de todas formas esta noche lo dejaremos apagado, no perdemos nada.

Tambien  probaré a poner el deco en casa de un amigo, que el tiene el 200, a ver si es que es cosa del deco..
Buenas, he dejado Cristor y Router una noche entera apagado...... y al encenderlo todo, a los 30 minutos continuaba igual....... es algun tipo de bloqueo que provoca el Router LIVEBOX EVOLUTION, y parece que nadie da con la tecla.

Yo ya he reseteado el router unas tres veces...... Abrir todos los puertos del Router para el Cristor (opcion DMZ), ....... y la IP del router entre que es hibrido con SIM y ADSL y ademas indirecto, me dicen que no se puede cambiar.....
13/08/2018, 15:28 -

Re:Connecting...

#20
Registrado:
20/04/2013
Gracias:
2/1
Mensajes
44
Buenas, he dejado Cristor y Router una noche entera apagado...... y al encenderlo todo, a los 30 minutos continuaba igual....... es algun tipo de bloqueo que provoca el Router LIVEBOX EVOLUTION, y parece que nadie da con la tecla.

Yo ya he reseteado el router unas tres veces...... Abrir todos los puertos del Router para el Cristor (opcion DMZ), ....... y la IP del router entre que es hibrido con SIM y ADSL y ademas indirecto, me dicen que no se puede cambiar.....

Yo he puesto al cristor unas CCam y hay luz sin problemas.. asique es cosa de que el livebox capa los servidores KYNG.

yo tengo el livebox 2.2

13/08/2018, 20:48 -

Re:Connecting...

#21
Registrado:
23/08/2015
Gracias:
3/3
Mensajes
17
No hay manera, he dejado el deco1 gira apagado y nada. Acabo de hacer la portabilidad a O2. Espero q así funcione
17/08/2018, 19:50 -

Re:Connecting...

#22
Registrado:
25/11/2012
Gracias:
15/9
Mensajes
140
Con cccam: on
con kyng: off
20/08/2018, 18:46 -

Re:Connecting...

#23
Registrado:
20/04/2013
Gracias:
2/1
Mensajes
44
Buenas, parece que ya va los servidores KING con fibra jazztel router livebox
20/08/2018, 21:56 -

Re:Connecting...

#24
Registrado:
22/08/2013
Gracias:
11/0
Mensajes
4
ORANGE ME DICE QUE AL LLEGAR SOLO 6MB A CASA E INDIRECTAMENTE NO PUEDEN CAMBIARME LA IP........

Buenas tardes, creo que pasa como pasó en su día con las paginas de descarga, desactiva el DMZ y Firewall del router y prueba
28/08/2018, 10:31 -

Re:Connecting...

#25
Registrado:
23/08/2015
Gracias:
3/3
Mensajes
17
No hay manera, he dejado el deco1 gira apagado y nada. Acabo de hacer la portabilidad a O2. Espero q así funcione
con O2 y de nuevo con luz
Registrado:
31/07/2018
Gracias:
4/1
Mensajes
4
Yo e tenido el mismo problema desde que compre hace unos mese el Atlas HD-200se, que se me conectaba y salia en el router también conectado pero el aparato seguia sin verse y bueno despues trapichear todo el router averiguando con buenos Informáticos ya que yo estaba ya negro de no saber ya de que venia el fallo. Pues la solución a sido la siguiente, mi problema era con la Fibra Optica de Orange, y el problema suele ser con Orange y Jazztel que es iden de lo mismo, pues llame a Orange y les dije que queria un cambio de IP Pública, y lo primero que me dicen es que ellos no pueden hacer eso, y le dije como que no si en todas las compañias lo hacen y sin ningun problema, y ya me estaba cabreando un poco ya que solo hacia ponerme pegas y me cabree del to y ya cojio el tio cambio de tema y me cambio mi IP Pública. Asin que ya sabeis muchachos os quejais de que antes os iva con otra compañia y ahora con ellos no y si os dicen que no pueden, insistirles y os la terminan cambiando, un saludo compañeros.
01/09/2018, 11:56 -

Re:Connecting...

#27
Registrado:
25/11/2012
Gracias:
15/9
Mensajes
140
Yo con fibra de jazztel servidor desconectado permanentemente, osea todo a oscuras.
02/09/2018, 17:02 -

Re:Connecting...

#28
Registrado:
22/09/2012
Gracias:
9/14
Mensajes
120
Yo con Jazztel y también a oscuras. Hace una semana se veía perfectamente pero me fui de vacaciones unos días, desconecté el router y al volver a encender no se ve. Probaré esta semana a ver si me cambian la IP pública tal y como dicen por aquí. Ya contaré si se soluciona. Saludos
03/09/2018, 18:10 -

Re:Connecting...

#29
Registrado:
25/11/2012
Gracias:
15/9
Mensajes
140
Lo que no entiendo es si el problema es con la ip publica de jazztel, porqué sí funciona con cccam y no con servidores kyng. Algún experto que pueda explicarlo, please. Gracias.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO