Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: cristor atlas hd-100  (Leído 6024 veces)

07/02/2013, 14:14 -

cristor atlas hd-100

Registrado:
29/04/2010
Gracias:
4/0
Mensajes
29
hola me presento soy nuevo,y me presento a todos los usuarios
07/02/2013, 14:21 -

Re: cristor atlas hd-100

#1
Registrado:
17/01/2008
Gracias:
2879/6901
Mensajes
98507
 Ya hicistes tu presentación en la secció que hay para ello ó algún Mod. te llevó hasta allí, de todas formas te doy la bienvenida de nuevo.
07/02/2013, 16:24 -

Re: cristor atlas hd-100

#2
Registrado:
18/01/2008
Gracias:
825/6166
Mensajes
126804
A mi me rueda con ésto:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

El sólo se configura.
Prueba ésto:
Apaga el deco del boton trasero y de la corriente electrica. Haz lo mismo con el router.
Comprueba las conexiones y cableado en general, en entran o salen del deco.

Para ver si se toma los datos automáticamente, enchufa y conecta primero el router, espera a que se estabilice.
Luego enchufa y conecta el deco

En teoria y salvo error de puertos del router se debe tomar los datos automáticamente.

Nunca he tenido ningun problema con éste sistema, incluso si lo desconecto y lo vuelvo a enchufar.
Suerte y salu2.
« Última modificación: 07/02/2013, 16:26 por duke »
07/02/2013, 16:31 -

Re: cristor atlas hd-100

#3
Registrado:
28/02/2009
Gracias:
8016/56480
Mensajes
54874
No tienes permiso para ver los enlaces. Regístrate o Autentícate
1-no consigo configurarlo la marca es:vonets vap11g hago todos pasos correctos pero luego no se consigue conectar,si alguien me puede ayudar??
2-el deco sin internet no se puede ver????
3-y ke pasos tendria ke seguir una vez conectado el deco a internet??gracias

1-configurastes en pc la red wifi deseada,,en tu vonets ?,,asegurate de q llega esa red hasta donde tienes el deco
2-no
3a- leete los manuales
No tienes permiso para ver los enlaces. Regístrate o Autentícate
3b-haz busqueda de canales en satelite astra
3c-conectale cable de internet a deco(vonets)
3d-metele al deco ultimo firmware por usb,,el A113
descargalo de aqui,,
el ultimo de esta pag  No tienes permiso para ver los enlaces. Regístrate o Autentícate
lo descomprimes,lo metes en pendray y luego al usb del deco
menu/actualizar/firmware/,,,y poco mas
 
07/02/2013, 18:24 -

Re: cristor atlas hd-100

#4
Registrado:
28/02/2009
Gracias:
8016/56480
Mensajes
54874
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Podria alguien explicarme lo de los servers arabes ? si se mete igual que una firm o como va un saludo.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
07/02/2013, 18:59 -

Re: cristor atlas hd-100

#5
Registrado:
12/11/2012
Gracias:
0/1
Mensajes
137
muchas gracias , olle porque algunos canales como canal sur , canal 2 andalucia no lo pilla ? si son libres un saludo
07/02/2013, 19:13 -

Re: cristor atlas hd-100

#6
Registrado:
28/02/2009
Gracias:
8016/56480
Mensajes
54874
No tienes permiso para ver los enlaces. Regístrate o Autentícate
muchas gracias , olle porque algunos canales como canal sur , canal 2 andalucia no lo pilla ? si son libres un saludo


porque no emiten por satelite
08/02/2013, 08:28 -

Re: cristor atlas hd-100

#7
Registrado:
18/01/2008
Gracias:
825/6166
Mensajes
126804
No tienes permiso para ver los enlaces. Regístrate o Autentícate
el problema es ke el wifi lo configuro en el pc y no se termina de conectar,nose consigue poner la luz en azul y en el ordenador no se conecta me sale en el icono un triangulo amarillo del ordenador en la conexion
Has visto el enlace y el video que hay ?
El aparatito lo conectas donde deberia ir el cable deco-router, en vez del cable el aparativo.
Salu2.
08/02/2013, 16:33 -

Re: cristor atlas hd-100

#8
Registrado:
28/02/2009
Gracias:
8016/56480
Mensajes
54874
No tienes permiso para ver los enlaces. Regístrate o Autentícate
el problema es ke el wifi lo configuro en el pc y no se termina de conectar,nose consigue poner la luz en azul y en el ordenador no se conecta me sale en el icono un triangulo amarillo del ordenador en la conexion

pues por eso,no te va,,deves conectarlo 1º en pc a la red elegida

el vonets no tiene mucho alcanze,,por lo q la red wifi,si no la tienes cerca,,es dificil q se conecte
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES