PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Cristor Atlas HD100 internet  (Leído 5960 veces)

28/04/2015, 23:26 -

Cristor Atlas HD100 internet

Registrado:
05/11/2013
Gracias:
12/3
Mensajes
63
Hola, necesito ponerle internet a mi cristor atlas y el router me pilla muy lejos y no quiero tirar cable. Habia escuchado que serviria poner un repetidor de wifi y queria saber si este modelo funcionaría. Gracias http://www.ebay.es/itm/Punto-Acceso-PA-Wireless-Wi-Fi-802-11G-54Mbps-Seguridad-WPA-Repetidor-WDS-Bridge-/271847812537?pt=LH_DefaultDomain_186&hash=item3f4b646db9
29/04/2015, 01:26 -

Re:Cristor Atlas HD100 internet

#1
Registrado:
08/04/2009
Gracias:
637/631
Mensajes
2560
Es posible que te valga pero tendras que sincrnizarlo con el ruter,yo lo tengo con un punto de acceso de otra marca y me va bien,otra solucion mas efectiva son los PLC que te llevan internet por la red electrica pero son algo mas caros,te adjunto foto,saludos.
29/04/2015, 07:29 -

Re:Cristor Atlas HD100 internet

#2
Registrado:
06/04/2010
Gracias:
723/949
Mensajes
4502
Yo tambien lo tengo por plc, y me va estupendo, lo compre en mediamark por unos 35 euros, saludos
30/04/2015, 08:48 -

Re:Cristor Atlas HD100 internet

#3
Registrado:
01/02/2013
Gracias:
4310/1975
Mensajes
27455
Yo también lo tengo con PLC, es mas al PLC le tengo colocado un switch de cinco entradas y dispongo de cuatro conexiones mas para diferentes equipos (televisor, deco movistar, PC portatil etc..)
Saludos
30/04/2015, 08:57 -

Re:Cristor Atlas HD100 internet

#4
Registrado:
05/11/2013
Gracias:
12/3
Mensajes
63
Gracias, lo probé ayer haciendo de puente con el portátil, pero no iba muy bien, así que me decidí a comprar un plc por ebay a ver que tal. Gracias a todos
15/05/2015, 08:14 -

Re:Cristor Atlas HD100 internet

#5
Registrado:
05/11/2013
Gracias:
12/3
Mensajes
63
Ya me ha llegado el PLC y lo tengo conectado por Red al Cristor. En ajustes de Red me dice q esta correcto, incluso he actualizado el firm desde servidor King, pero no me funcionan los iks. Me sale como si intentará buscar la key pero sale siempre 00000 en cambio si pongo una cccam si funciona, aunque se corta mucho. La señal de wifi al PLC me llega casi a tope, así que no entiendo nada... Debería hacer una limpieza total con el boot103 ese?  He cambiado tantas cosas ya que no se que hacer... Decir que en mi antiguo domicilio iba perfecto, pero lo tenía directo al router y con parabólica individual. También tengo problemas con la parabólica comunitaria que solo me coge frecuencias altas en H y V. Vaya plan, me estoy volviendo loco.
15/05/2015, 16:02 -

Re:Cristor Atlas HD100 internet

#6
Registrado:
01/02/2013
Gracias:
4310/1975
Mensajes
27455
Des de el menú principal ve,
a control de acceso
y entra en orden de prioridades
comprueba que tengas en alguna tarea de acceso controlado, la activación de servidores gratuitos.
15/05/2015, 19:27 -

Re:Cristor Atlas HD100 internet

#7
Registrado:
05/11/2013
Gracias:
12/3
Mensajes
63
Des de el menú principal ve,
a control de acceso
y entra en orden de prioridades
comprueba que tengas en alguna tarea de acceso controlado, la activación de servidores gratuitos.

Si, la puse la primera y nada
15/05/2015, 19:55 -

Re:Cristor Atlas HD100 internet

#8
Registrado:
28/02/2009
Gracias:
12369/101652
Mensajes
66189
Si, la puse la primera y nada

deja solo esa opción en orden de prioridades y reinicia deco

luego en la tecla del mando panel mira como te sale  el server King,,1,2,3 o 4
16/05/2015, 05:59 -

Re:Cristor Atlas HD100 internet

#9
Registrado:
05/11/2013
Gracias:
12/3
Mensajes
63
deja solo esa opción en orden de prioridades y reinicia deco

luego en la tecla del mando panel mira como te sale  el server King,,1,2,3 o 4

Nada, al final solo he conseguido que funcione con alguna de las cccam que pone Raul7, pero hay canales que tampoco me abre. Tengo el firmware 25 actualizado desde servidor King desde el aparato y he probado otros anteriores y tampoco me va bien. Es muy extraño, ya no se que más probar, también he restaurado de fábrica todo y nada....
16/05/2015, 09:07 -

Re:Cristor Atlas HD100 internet

#10
Registrado:
01/02/2013
Gracias:
4310/1975
Mensajes
27455
Nada, al final solo he conseguido que funcione con alguna de las cccam que pone Raul7, pero hay canales que tampoco me abre. Tengo el firmware 25 actualizado desde servidor King desde el aparato y he probado otros anteriores y tampoco me va bien. Es muy extraño, ya no se que más probar, también he restaurado de fábrica todo y nada....

¿Has probado a reiniciar el router? y asegurate de tener los servidores de KYNG en ON

16/05/2015, 10:18 -

Re:Cristor Atlas HD100 internet

#11
Registrado:
05/11/2013
Gracias:
12/3
Mensajes
63
¿Has probado a reiniciar el router? y asegurate de tener los servidores de KYNG en ON

Si claro, varias veces
16/05/2015, 18:12 -

Re:Cristor Atlas HD100 internet

#12
Registrado:
08/04/2009
Gracias:
637/631
Mensajes
2560
Hola imagino que al ser antena comunitaria tendras la alimentacion del LNB en off,si todo como dices lo tienes bien configurado y la señal de internet es buena, mira aver si el problema es la señal de antena o si tiene altibajos, tan malo es para el iks la falta de internet como la de señal de antena y como ultimo recurso te queda el probarlo si puedes en otro domicilio para descartar que sea problema del deco,es cuestion de probar cosas como estas haciendo,saludos y suerte.
16/05/2015, 23:25 -

Re:Cristor Atlas HD100 internet

#13
Registrado:
05/11/2013
Gracias:
12/3
Mensajes
63
Hola imagino que al ser antena comunitaria tendras la alimentacion del LNB en off,si todo como dices lo tienes bien configurado y la señal de internet es buena, mira aver si el problema es la señal de antena o si tiene altibajos, tan malo es para el iks la falta de internet como la de señal de antena y como ultimo recurso te queda el probarlo si puedes en otro domicilio para descartar que sea problema del deco,es cuestion de probar cosas como estas haciendo,saludos y suerte.

Si, tengo la alimentación en off. Tengo problemas con la señal,  a lo mejor por la mañana va bastante bien y por la tarde va y viene continuamente y es imposible ver nada. Tendré que hablar con la comunidad por que he revisado todas las conexiones y no creo que el problema sea mio. De todas maneras aunque los King no me vayan (es muy posible que sea por que pierde señal continuamente) si pongo los cccam si funciona. Gracias a todos.
20/05/2015, 20:19 -

Re:Cristor Atlas HD100 internet

#14
Registrado:
05/11/2013
Gracias:
12/3
Mensajes
63
He llevado el cacharro a casa de un amigo que tiene otro igual y la señal la coge perfecta, osea que el problema lo tengo en la antena comunitaria o en la instalación de casa. Lo del tema de los servidores KING , no funcionan tampoco. Creeis que haciendo una limpieza completa del mainsoftware se podría solucionar??

EDITO: Le he hecho una limpieza con el BOOT103 tal y como indica el tutorial y le he instalado el último firm A126. Ahora me salen 10 Free servers y ninguno conecta, me sale el número de canales hábiles y en todos me pone "Idle" y nunca llega a poner decriptyng. Es rarísimo ésto, ya no se que mas probar, con cccam gratuitas va bien, osea que internet funciona en el deco.  :'( :'( :'( :'(
« Última modificación: 21/05/2015, 19:54 por fruncer »

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO