Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Cuando enciendo de atrás el cristor no arranca  (Leído 1872 veces)

30/03/2014, 19:09

Desconectado @dieguito@

Hola foreros,

Tengo un gran problema con mi cristor.
Un buen día lo encendí del botón de atrás y no arrancaba y sólo se ve un les rojo en el display. No pone nada de Fail y no hace nada es como si estuviera muerto!!!

He probado los pasos de cuando te sale Fail y nada no transfiere el mainsoftware.

También probé lo de la limpieza y reinstalación del mainsoftware y cuando hago el primer paso de pulsar ch y vol con el cristor encendido de atrás no hace nada.

A alguien le ha pasado lo mismo y sabe como solucionarlo??
Alguien me puede dar alguna idea que no esté por el foro? Porque todo lo que hay en el foro lo he probado y nada.

Gracias de antemano.

Un saludo

30/03/2014, 22:14Respuesta #1

Desconectado w.32devil

messageicon

Re: Cuando enciendo de atrás el cristor no arranca

« Respuesta #1 en: 30/03/2014, 22:14 »
Cuando tenga tiempo esta semana voy a hacer un mini tuto sobre un problema con un condensador del deco
Solo lo he probado en 2 cristor, y de momento no ha vuelto a fallar. Qe haya sido de ahi o no,..... confirmandolo con mas usuarios lo sabremos...
El problema es qe se congela la imagen, va a tirones y acaba en un reinicio constante el deco...
lo mismo cuando se frie x completo no enciende como a ti...

30/03/2014, 23:21Respuesta #2

Desconectado @dieguito@

messageicon

Re: Cuando enciendo de atrás el cristor no arranca

« Respuesta #2 en: 30/03/2014, 23:21 »
Gracias w.32devil te lo agradecería porque si no estaría para tirarlo a la basura el cristor porque no hay manera maxo.

De todas formas a mi nunca se me a reiniciado en plan bucle ni se me quedaba la imagen congelada como comentas pero si que de repente un día encendí de atrás y ya no arrancaba.

Entiendo por lo que dices , que los equipos que tu has arreglado se quedaron también que no arrancaban con el led rojo en el display y nada más y por lo tanto seguro que es el
Mismo problema o que lo que esta roto es lo mismo.

Me mantengo a la espera de ese turorial y nada si alguien más tiene alguna idea comenten.

Un saludo

31/03/2014, 22:47Respuesta #3

Desconectado jsus

messageicon
Re: Cuando enciendo de atrás el cristor no arranca
« Respuesta #3 en: 31/03/2014, 22:47 »
normalmente suelen fallar los condensadores electroliticos de alimentacion,es facil saberlo habriendo el deco y mirando si estan hinchados por la parte de arriba,solucion sustituirlosy ponerlos para un poco mas voltaje con la misma capacidad

01/04/2014, 23:09Respuesta #4

Desconectado w.32devil

messageicon
Re: Cuando enciendo de atrás el cristor no arranca
« Respuesta #4 en: 01/04/2014, 23:09 »
@dieguito@, puedes seguir mi guia si quieres y asi salimos de dudas...

02/04/2014, 15:42Respuesta #5

Desconectado @dieguito@

messageicon
Re: Cuando enciendo de atrás el cristor no arranca
« Respuesta #5 en: 02/04/2014, 15:42 »
jsus, gracias por la idea, abri el cristor y no hay ningun condesador hinchado por la parte de arriba. Lo que3 si he detectado es un holor como a recalendado dentro de la placa del cristor. Es posible que haya algun elemento en ella que este estropeado....pero claro como saber cual es si no canta ningun elemento de ella.

w.32devil, antes de escribir este hilo lo habia probado ya y nada. Me quedo en el paso 1 cuando hay que apretar el boton ch y vol con el cristor encendido de atras pero no hace ninguna cuenta regresiva, es decir, no hace nada como si no hubiese tocado ningun boton. Esta mas muerto que vivo.

02/04/2014, 16:14Respuesta #6

Desconectado w.32devil

messageicon
Re: Cuando enciendo de atrás el cristor no arranca
« Respuesta #6 en: 02/04/2014, 16:14 »
Con mi "guia" me referia a la qe te dige qe iba a  hacer  sobre el condensador.qe he puesto en el foro, pero si lo tienes bien qe no se ve hinchado el de 450v .... te tocara llevarlo aun tecnico

02/04/2014, 22:51Respuesta #7

Desconectado @dieguito@

messageicon
Re: Cuando enciendo de atrás el cristor no arranca
« Respuesta #7 en: 02/04/2014, 22:51 »
Aaaaa!!!! Jeje!!! Ok!! Pues sí no hay ninguno hinchado. Gracias otra vez.
Pues lo llevare a un técnico ya os contare lo que le pasaba aunque no tenga arreglo si es que lo averiguan, jeje

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES