Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de Atlas-Cristor HD-100 por iks  (Leído 806106 veces)

03/10/2015, 19:32Respuesta #1875

Desconectado ppc70b

messageicon

Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks

« Respuesta #1875 en: 03/10/2015, 19:32 »
Es imposible, cada dos x tres   :P :P :P :P

03/10/2015, 19:46Respuesta #1876

Desconectado rl29

messageicon

Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks

« Respuesta #1876 en: 03/10/2015, 19:46 »
ahora mismo todo negro,,, se podrá arreglar,,?? :-\ :-\ :-\ :-\ :-\ :-\ :-\ :-\ :-\ :-\ :-\ :-\ :-\ :-\ :-\ :-\ :-\ :-\ :o :o :o :o :o :o :o :o

03/10/2015, 19:48Respuesta #1877

Conectado windy

messageicon

Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks

« Respuesta #1877 en: 03/10/2015, 19:48 »
habéis  metido el A-1.28,hacerlo que va bastante bien

03/10/2015, 19:52Respuesta #1878

Desconectado rl29

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1878 en: 03/10/2015, 19:52 »
el a 128 no se corta?nada??

03/10/2015, 20:25Respuesta #1879

Desconectado Manel82

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1879 en: 03/10/2015, 20:25 »
donde encuentro el a128?, por cierto con el A127_2 peor

04/10/2015, 10:39Respuesta #1880

Desconectado rhoik

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1880 en: 04/10/2015, 10:39 »
No puedo descargar el 128, me direcciona a un buscador directamente, y por el deco me dice conectio to king server failed.

edito:

Ahora por el deco solo me aparece el 127, y el botloader 103, pero el 128 no aparece, gracias compis.
« Última modificación: 04/10/2015, 10:43 por rhoik »

04/10/2015, 10:50Respuesta #1881

Desconectado treno

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1881 en: 04/10/2015, 10:50 »
buscalo, yo me lo he descargado de la pagina de kyng. Lo tengo puesto pero no van mas que dos freeservers y se cortan bastante, estoy intentando poner ccam

04/10/2015, 11:19Respuesta #1882

Desconectado salabau

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1882 en: 04/10/2015, 11:19 »
A128 instalado y con cortes continuos, no soluciona nada de momento.

04/10/2015, 14:12Respuesta #1883

Conectado dicoga

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1883 en: 04/10/2015, 14:12 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
A128 instalado y con cortes continuos, no soluciona nada de momento.
Colegas,acabo de colocarlo,y me pasa igual cortes continuos,e incluso con la "linea de DecoVps"cortes y poca estabilidad.Saludos.

04/10/2015, 14:20Respuesta #1884

Desconectado carreno

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1884 en: 04/10/2015, 14:20 »
Pues yo acabo de poner el elA 128 y me va bien con el freserver 2 y también le he puesto Hd 100 Bootloader A103.kuf

04/10/2015, 15:56Respuesta #1885

Desconectado balin7

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1885 en: 04/10/2015, 15:56 »
va muy mal los servidores incluso con el A 128  :( :012:

04/10/2015, 16:30Respuesta #1886

Desconectado carreno

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1886 en: 04/10/2015, 16:30 »
Retiro lo dicho no va muy bien los servidores se cortan bastante esperemos que para el dervi madrileño vallan mejor

04/10/2015, 18:03Respuesta #1887

Desconectado chinom

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1887 en: 04/10/2015, 18:03 »
Con cccam sin problema, ponerlas

04/10/2015, 18:13Respuesta #1888

Desconectado treno

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1888 en: 04/10/2015, 18:13 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Con cccam sin problema, ponerlas
lo estoy intentando pero no me funciona, me puedes pasar el archivo? o explicarme como hacerlo? porque algo hago mal que no me va

04/10/2015, 18:38Respuesta #1889

Desconectado clamoroso

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #1889 en: 04/10/2015, 18:38 »
parece que ya funciona...

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES