PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Estado de servidor y canales de Atlas-Cristor HD-100 por iks  (Leído 1045670 veces)

Registrado:
17/07/2009
Gracias:
33/3
Mensajes
27
Alguien tiene luz? , yo ni con el 136 ni el 137, lo actualizas en cualquiera de los dos,  se ve el canal en el que estés con la imagen congelada y cuando cambias a otro canal para ver si ve,  se queda todo negro
Registrado:
20/12/2012
Gracias:
1/1
Mensajes
9
hola , yo cambie la semana pasada a 136 y desde entonces tengo luz.
Registrado:
14/10/2013
Gracias:
0/4
Mensajes
64
To también tengo el 136 y me va muy bien si kereis probar
Registrado:
06/08/2012
Gracias:
975/44
Mensajes
313
Con el 136 funciona bien, aconsejable el cambio. Un saludo.
Registrado:
12/04/2013
Gracias:
49/6
Mensajes
65
Yo acabo de poner tb, el 136, pues no veía, y ahora bien !!
Registrado:
05/10/2016
Gracias:
3/0
Mensajes
2
Yo veo sólo los franceses. Pero muy pocos....
Registrado:
14/10/2010
Gracias:
241/477
Mensajes
1648
Con el A 136,no se ven los franceses...saludos

La web de forokeys,lleva una semana,sin funcionar,algo raro esta pasando...la semana pasada estuvo cuatro dias averiada
« Última modificación: 30/09/2017, 12:45 por pepitogriyo »
Registrado:
28/09/2012
Gracias:
4/2
Mensajes
24
CON A 137 hora mismo sin luz.........
Registrado:
13/06/2014
Gracias:
0/0
Mensajes
4
Ahora mismo acabo de pasar del 137 al 136 , y tengo luz. 
Registrado:
30/09/2012
Gracias:
49/1562
Mensajes
817
Buenas el problema que tiene la version A137 es que no le va bien cualquier lista de canales, ya que la mayoria estan hechas con el atlas 200hd, probar con esta haber que pasa salu2
Registrado:
05/10/2013
Gracias:
0/0
Mensajes
8
Alguien tiene luz??
Llevo días q no veo nada ni en la versión 136 ni 137
Registrado:
23/08/2012
Gracias:
1/0
Mensajes
5
hola,yo tengo luz con 136 y 137,pero no me funciona el audio con ninguna.alguien mas le pasa?
gracias y sludos
Registrado:
11/06/2012
Gracias:
60/92
Mensajes
106
yo con 136 perfectamente
Registrado:
11/04/2015
Gracias:
1/0
Mensajes
1
desde esta tarde 19:00 todos los HD ok. no se aprecian cortes.  (testado-ON -K.Y.N.G. free server1) . a falta de ir provandolos server 2-3-4.  para entrar en los free sever directamemente daremos boton (panel )del mando junto al volumen y epg de programas. pulsamos ok.y cabiaremos de sevidor 1 2 3 4

Muchas Gracias, ahora si...
Registrado:
05/10/2013
Gracias:
0/0
Mensajes
8
Alguien tiene luz??
Llevo días q no veo nada ni en la versión 136 ni 137
Todo Ok con 136, me fallaba el cable ethernet, casi me vuelvo loco 😅

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO