Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de Atlas-Cristor HD-100 por iks  (Leído 806019 veces)

04/03/2017, 20:24Respuesta #2160

Conectado jasland

messageicon

Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks

« Respuesta #2160 en: 04/03/2017, 20:24 »
En otros sitios veo q dando datos con el movil les funciona

saludos

04/03/2017, 20:35Respuesta #2161

Desconectado rmmurillo

messageicon

Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks

« Respuesta #2161 en: 04/03/2017, 20:35 »
el atlas 100 no tiene wifi para poder hacer eso.

04/03/2017, 20:44Respuesta #2162

Desconectado gorki7575

messageicon

Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks

« Respuesta #2162 en: 04/03/2017, 20:44 »
´todo negro desde hace 15 minutos

04/03/2017, 20:47Respuesta #2163

Desconectado tenete

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2163 en: 04/03/2017, 20:47 »
yo lo veo todo negro en astra 19.2E y servidor me pone desconectado...
tengo movistar tamb

que se puede hacer?

04/03/2017, 20:53Respuesta #2164

Conectado masivo

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2164 en: 04/03/2017, 20:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
yo lo veo todo negro en astra 19.2E y servidor me pone desconectado...
tengo movistar tamb

que se puede hacer?

eso digo yo,si el equipo king nos puede echar una mano

04/03/2017, 21:19Respuesta #2165

Desconectado tenete

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2165 en: 04/03/2017, 21:19 »
he  Instalado HD-100 [A1.35] y no se ve nada tampoco...

de todas formas ya tenia esa actualización puesta

gracias


05/03/2017, 03:19Respuesta #2166

Desconectado cardaor

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2166 en: 05/03/2017, 03:19 »
Probad lo siguiente,yo he hecho la prueba y me ha funcionado.
apagad por completo el cristor(sin corriente),quitad el cable de antena,enchufar el cristor a la luz electrica,esperar a que internet conecte,una vez conectado volver a poner el cable de la antena y ... VOILÁ E LA LUZ !!!

comentad a mi personalmente me ha funcionado,nosé si es por la hora o esque ahora el server vuelve a funcionar jajajajaja.

05/03/2017, 04:22Respuesta #2167

Desconectado cacahuete777

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2167 en: 05/03/2017, 04:22 »
Los que tenéis todo negro, os llega señal de la antena?? En el menú de información, la barra que sale vertical a la derecha.

A mi alguna vez se me queda en negro sin señal de antena ni de internet, hasta que al cambiar de canales alguno me coje señal y ya abren todos del tirón (Normalmente me abre en Bein Sports 1)

05/03/2017, 08:31Respuesta #2168

Desconectado luckycastello

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2168 en: 05/03/2017, 08:31 »
A mi lo de desenchufar el deco y luego conectar internet no me ha funcionado, sin embargo le he dado internet desde el movil con el aparatito vonets y despues le he quitado el cable de red del vonets y rapidamente le he puesto otra vez el cable de red de telefonica y me ha funcionado.

05/03/2017, 08:41Respuesta #2169

Conectado masivo

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2169 en: 05/03/2017, 08:41 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Los que tenéis todo negro, os llega señal de la antena?? En el menú de información, la barra que sale vertical a la derecha.

A mi alguna vez se me queda en negro sin señal de antena ni de internet, hasta que al cambiar de canales alguno me coje señal y ya abren todos del tirón (Normalmente me abre en Bein Sports 1)

sí, porque se ven los canales gratuitos del astra

05/03/2017, 09:15Respuesta #2170

Desconectado morrina

  • Forero Standard
  • *
  • Gracias
  • -Dada: 39
  • -Recibida: 0
  • Mensajes: 5
messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2170 en: 05/03/2017, 09:15 »
yo continuo con todo negro, lo de dar wifi con el movil a nuestro hd100 imposible, porque no tiene wifi nuestro modelo, a no ser que tengas un vonets, el cual yo no tengo... el otro invento de desconectar antena y demás pues nada de nada, además continuamos igual con los servers kyng en ON y desconectado, los servidores están caidos y no  reviven
Estoy en Murcia.
(Tengo movistar adsl)

05/03/2017, 09:59Respuesta #2171

Desconectado pliss

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2171 en: 05/03/2017, 09:59 »
Servidor caido,esta todo negro,ningun canal funciona

05/03/2017, 10:21Respuesta #2172

Conectado jasland

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2172 en: 05/03/2017, 10:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
el atlas 100 no tiene wifi para poder hacer eso.

Aparte de vonets , siempre puedes dar datos a un pc portatil por ejemplo y de ahi compartir internet por cable

saludos

05/03/2017, 10:57Respuesta #2173

Desconectado monigon

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2173 en: 05/03/2017, 10:57 »
pues a mi si que me funciona perfectamente, por lo que e leído el problema lo tiene todos quien tenga adls o fibra con movistar

05/03/2017, 11:18Respuesta #2174

Conectado lover

messageicon
Re:Estado de servidor y canales de Atlas-Cristor HD-100 por iks
« Respuesta #2174 en: 05/03/2017, 11:18 »
100 y 200 caídos con vomitar.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post_locked_sticky * 5264 Respuestas
1693805 Vistas
Último mensaje 19/03/2017, 09:19
por torre56
normal_post * 2 Respuestas
2461 Vistas
Último mensaje 06/09/2011, 21:19
por pepexxl
veryhot_post_locked_sticky * 1543 Respuestas
736792 Vistas
Último mensaje 18/03/2017, 14:19
por pepe garcia
veryhot_post_locked * 1285 Respuestas
393567 Vistas
Último mensaje 15/10/2013, 14:40
por niko69
normal_post * 3 Respuestas
2423 Vistas
Último mensaje 30/03/2012, 09:16
por laring
veryhot_post_sticky * 501 Respuestas
235775 Vistas
Último mensaje 06/10/2016, 23:48
por josefcom
normal_post * 2 Respuestas
1893 Vistas
Último mensaje 11/08/2012, 22:54
por danco
veryhot_post_sticky * 57 Respuestas
26795 Vistas
Último mensaje 20/11/2014, 22:23
por raul7
normal_post * 4 Respuestas
1854 Vistas
Último mensaje 21/10/2015, 13:06
por kapito
veryhot_post_sticky * 407 Respuestas
83632 Vistas
Último mensaje 16/01/2018, 16:52
por princevegeta



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES