Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: HD 100 muerto?  (Leído 4266 veces)

16/12/2012, 21:33 -

HD 100 muerto?

Registrado:
15/01/2012
Gracias:
1/16
Mensajes
306
estaba viendo el barca atleti y de pronto ha empezado a ver cortes tenia free server y justo antes del partido habia metido los free cccam server de timbrao1 el caso ke habia cortes y me ha estrañado he reiniciao el deco y ahora pone en la tele que la señal de video no es compatible,pone exactamente

MODO NO COMPATIBLE
NO SE ADMITE LA RESOLUCION,CAMBIE LA RESOLUCION EN EL DISPOSITIVO EXTERNO

eso pone en mi tele.....el caso ke el cristor arranca pero no manda señal a la tele..he intentado meterle de nuevo el main a traves del pendrive y renombrandolo a "kyng_usb.kuu" cuando enciendo el cristor parece ke lee el pendrive pero no hace nada no se...ha muerto??

un saludo gracias.

foto de lo ke pone en mi TV:


HD 100 muerto?-http://s2.subirimagenes.com/otros/previo/thump_8186357imagen.jpg

« Última modificación: 16/12/2012, 22:26 por DeJoTaDeEmE »
16/12/2012, 22:02 -

Re: HD 100 muerto?

#1
Registrado:
06/12/2012
Gracias:
0/3
Mensajes
150
No tienes permiso para ver los enlaces. Regístrate o Autentícate
estaba viendo el barca atleti y de pronto ha empezado a ver cortes tenia free server y justo antes del partido habia metido los free cccam server de timbrao1 el caso ke habia cortes y me ha estrañado he reiniciao el deco y ahora pone en la tele que la señal de video no es compatible,pone exactamente

MODO NO COMPATIBLE
NO SE ADMITE LA RESOLUCION,CAMBIE LA RESOLUCION EN EL DISPOSITIVO EXTERNO

eso pone en mi tele.....el caso ke el cristor arranca pero no manda señal a la tele..he intentado meterle de nuevo el main a traves del pendrive y renombrandolo a "kyng_usb.kuu" cuando enciendo el cristor parece ke lee el pendrive pero no hace nada no se...ha muerto??

un saludo gracias.



Para que no tengas cortes tienes que dejar los free server de los K.Y.N.G en  OFF

Yo estoy biendo el patido y ni un corte. te lo aseguro

Un abrazo..
« Última modificación: 16/12/2012, 22:17 por timbrao1 »
16/12/2012, 22:13 -

Re: HD 100 muerto?

#2
Registrado:
18/01/2008
Gracias:
825/6181
Mensajes
126849
Aqui tienes la recuperación de un error con el RS232, es un post de Raul7:
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Me imagino que si no lo puedes manejar porque lo tienes k.o. tendrá que ser con el RS232.

Salu2.
16/12/2012, 22:19 -

Re: HD 100 muerto?

#3
Registrado:
15/01/2012
Gracias:
1/16
Mensajes
306
el deko no esta K.O por que arranca y puede cambiar de canal...he metido otra vez el main 111 lo ha pillado lo he reiniciado y el deco arranca cambias de canal pero en la tele pone lo de que no es compatoble la resolucion,es como si se hubiera jodido la salida de video...
16/12/2012, 22:23 -

Re: HD 100 muerto?

#4
Registrado:
28/02/2009
Gracias:
8034/56647
Mensajes
54962
lo mismo cambiastes configuracion de tv en deco y lo pusistes en 1080p y ese tv no lo soporta


a mi me paso y no se veia un pijo,(1080p),me lo lleve a dormitorio
q tengo alli la sony bravia 3d y alli ya pude cambiar esa resolucion

conectala a tv y pulsa teclas de colores o otras(no me acuerdo de cual es ),consulta manual del mando
,creo q asi se cambia la resolucion de tv en deco
sin acceder al menu del deco
16/12/2012, 22:25 -

Re: HD 100 muerto?

#5
Registrado:
18/01/2008
Gracias:
825/6181
Mensajes
126849
Tenias copia de seguridad hecha, te lo digo porque cuando haces una copia no solo copia los canales sino toda la configuración, canales, firms, sats. ...; con éso creo que lo volverias a la situación anterior.
Salu2.
16/12/2012, 22:28 -

Re: HD 100 muerto?

#6
Registrado:
15/01/2012
Gracias:
1/16
Mensajes
306
tenia la resolucion 1080 pero la de siempre si eske estaba viendo el partido tan trankilo y es cuando ha pasado eso..probare eso del mando raul  gracias...tengo la negra con los cristor....este es el segundo ke ha muerto....el primero fue un atlas..y ahora este...la parienta me mata....
16/12/2012, 22:30 -

Re: HD 100 muerto?

#7
Registrado:
15/01/2012
Gracias:
1/16
Mensajes
306
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tenias copia de seguridad hecha, te lo digo porque cuando haces una copia no solo copia los canales sino toda la configuración, canales, firms, sats. ...; con éso creo que lo volverias a la situación anterior.
Salu2.

no tenia copia...aunke la tubiese no podria restaurarla por ke no sale nada en la tv ..voy a intentar meter el boot 102 por usb rs232 a ver si se soluciona...aunke me da pinta ke es fallo de hardware.
16/12/2012, 22:43 -

Re: HD 100 muerto?

#8
Registrado:
15/01/2012
Gracias:
1/16
Mensajes
306
FUNCIONA!!  he metido el boot 102 por usb rs232 cargaba bien el firm pero en el deco ponia !!err!! el caso ke lo he puesto en la tele y ya funciona...no se que habra pasado.....pfff que susto

GRACIAS A TODOS POR RESPONDER!!!
16/12/2012, 22:46 -

Re: HD 100 muerto?

#9
Registrado:
28/02/2009
Gracias:
8034/56647
Mensajes
54962
la tecla q te comentaba es la de abajo 2º por la izq,,tiene forma de tv
"formato video"


pero bueno,,me alegro de q lo solucionaras
16/12/2012, 23:24 -

Re: HD 100 muerto?

#10
Registrado:
14/09/2009
Gracias:
2/8
Mensajes
104
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Para que no tengas cortes tienes que dejar los free server de los K.Y.N.G en  OFF

Yo estoy biendo el patido y ni un corte. te lo aseguro

Un abrazo..
Efectivamente yo creo que timbrao1 tiene razon.Parece que es un posible fallo de este firm,ya que yo tambien tenia cortes en el cccam hasta que he desactivado los free servers.En el anterior firm no habia problema pusiera el orden de prioridades de acceso que pusiera,en este el cccam me ha dado problema hasta que he desactivado los free servers.
Si a alguien mas le ha pasado que lo postee de cara a recavar informacion sobre un posible error raro de cara a que los desarrolladores del firm tengan conocimiento y lo puedan solventar en un altruista esfuerzo por hacer sus decodificadores mas competitivos.
(mmmmmmm...esto ultimo me parece que me ha quedado un pelin mordaz,pero no por ello falto de razon    :P  ,jejejej)
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES