PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Imagenio y Cristor = problemas?  (Leído 4888 veces)

24/01/2013, 21:01 -

Imagenio y Cristor = problemas?

Registrado:
22/01/2013
Gracias:
0/0
Mensajes
21
Hola que tal, tengo el problema de que el deco no codifica y creo que es porque el router que uso viene muy capado. Es el zyxel p870hw.
alguien que tenga este router y le funcione el deco? quizas abriendo algun puerto funcionaria? como seria el proceso? gracias.
24/01/2013, 22:35 -

Re: Imagenio y Cristor = problemas?

#1
Registrado:
15/01/2012
Gracias:
4/22
Mensajes
310
pues yo pense lo mismo en cuanto al router..por ke lei ke con el firm de telefonica venia capadisimo y despues de pegarme con telefonica y tal..no era culpa del router era ke la señal ke me llegaba era del HISPASAT yo tengo ese mismo router sin abrir ningun puerto y funciona bien asique vete mirando cosas...lo principal antena orientada a 19.2E ASTRA ,conectado el deco al router por rj 45 buskeda de canales y poner el orden de prioridad free servers

un saludo.
25/01/2013, 00:14 -

Re: Imagenio y Cristor = problemas?

#2
Registrado:
22/01/2013
Gracias:
0/0
Mensajes
21
pues yo pense lo mismo en cuanto al router..por ke lei ke con el firm de telefonica venia capadisimo y despues de pegarme con telefonica y tal..no era culpa del router era ke la señal ke me llegaba era del HISPASAT yo tengo ese mismo router sin abrir ningun puerto y funciona bien asique vete mirando cosas...lo principal antena orientada a 19.2E ASTRA ,conectado el deco al router por rj 45 buskeda de canales y poner el orden de prioridad free servers

un saludo.
Tengo todo eso que me dices bien, lo unico que no estoy al 100% seguro es de la orientacion de la antena, esta orientada de cuando existia el nagra2. Quizas haya que ajustarla pero es que me pilla un montonazo de canales. Incluso el c+ frances lo puedo ver..lo que me he fijado que en los free servera siempre me sale en disconnected
25/01/2013, 09:19 -

Re: Imagenio y Cristor = problemas?

#3
Registrado:
22/01/2013
Gracias:
0/0
Mensajes
21
¿Es el VDSL?
Si  es el vdsl
25/01/2013, 10:06 -

Re: Imagenio y Cristor = problemas?

#4
Registrado:
22/01/2013
Gracias:
0/0
Mensajes
21
pues ese compi lo tengo yo y va de lujo. ¿tienes imagenio contratado?, te lo digo por que toque unos parametros en el por qos y va de lujo.
Si, si tengo el imagenio contratado. Me puedes ayudar a configurar esos parámetros que dices? A ver si por fin doy con la solución.
25/01/2013, 10:23 -

Re: Imagenio y Cristor = problemas?

#5
Registrado:
22/01/2013
Gracias:
0/0
Mensajes
21
¿cuando abres un canal te sale a la derecha dos barras verdes?
Estoy por ejemplo en $C+COMEDIA HD, le doy a Info y me sale una barra verde (Q) al 78
25/01/2013, 15:26 -

Re: Imagenio y Cristor = problemas?

#6
Registrado:
22/01/2013
Gracias:
0/0
Mensajes
21
Mira en la configuracion de red que ip te sale? si salen dns? . Te digo eso por que a mi no me los cogia por dhcp
Estan todos los parametros asignados. Ips puerta y dns. Incluso he actualizado a traves del deco usando el servidor kyng pero nanai. Esta tarde probare con otra linea y otro router para ir descartando. Si con la otra linea tampoco me pilla o es cosa del deco o es cosa de la parabolica.
25/01/2013, 20:09 -

Re: Imagenio y Cristor = problemas?

#7
Registrado:
06/01/2013
Gracias:
0/0
Mensajes
14
Cuentame con las pruebas.
25/01/2013, 21:54 -

Re: Imagenio y Cristor = problemas?

#8
Registrado:
22/01/2013
Gracias:
0/0
Mensajes
21
Cuentame con las pruebas.
Veras, probe con la linea de mi hermano y su router. Tiene adsl+ y router de los nuevos. Conectado a la misma parabolica. Continua el mismo problema. Al final fui a casa de un conocido que tambien tiene el cristor. Lo restauramos de fabrica y le instalamos el firm A110 porque es el mismo que que él tiene. Y Funcionaba perfecto... Lo que me queda por contrastar es el lnb de la parabolica porque mi cuñado que entiende del tema le conecto un aparato para saber si esta bien orientada y estaba perfecta.
Lo raro es que en la casa donde funcionaba bien toda la lista de canales en hd la señal que aparece a la derecha cuando cambias de canal siempre estaba verde. Y en mi casa algunos sale con señal y otros no... Tu que piensas? El lunes cambio el lnb espero que sirva

EDITO:  Por si a alguien le pasa lo mismo, el problema era la lnb, la cambie por una nueva y va perfecto. Un saludo y gracias.
« Última modificación: 26/01/2013, 17:15 por aoL1vN »
27/01/2013, 00:51 -

Re: Imagenio y Cristor = problemas?

#9
Registrado:
06/01/2013
Gracias:
0/0
Mensajes
14
Me alegro que se te solucionara todo. Ahora a disfrutar

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO