Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: mando hd100 no funciona  (Leído 1907 veces)

09/12/2013, 13:06 -

mando hd100 no funciona

Registrado:
11/07/2011
Gracias:
22/10
Mensajes
228
buenos dias, k le suele fayar al mando del 100hd xk no hace nada? le puse pilas y no enciende el led ,
las soldaduras creo k estan todas bien, k + le puedo hacer? gracias un saludo...
09/12/2013, 20:07 -

Re: mando hd100 no funciona

#1
Registrado:
12/11/2012
Gracias:
0/1
Mensajes
137
Coje el movil como para  echar una foto y apunta con el mando si se ve la luz de led ,el mando funciona perfectamente y seguramente sea problema del deco , prueba poner otra version de firmware .


Saludos.
09/12/2013, 20:15 -

Re: mando hd100 no funciona

#2
Registrado:
18/01/2008
Gracias:
825/6162
Mensajes
126793
Mira si alguna tecla se te ha quedado clavada (presionada - enganchada).
Salu2.
10/12/2013, 21:51 -

Re: mando hd100 no funciona

#3
Registrado:
11/07/2011
Gracias:
22/10
Mensajes
228
gracias, solucionado, repase las soldaduras del LED y todo ok.un saludo...
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES