Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: mando hd100 no funciona  (Leído 1813 veces)

09/12/2013, 13:06

Desconectado 5CSD

messageicon

mando hd100 no funciona

« en: 09/12/2013, 13:06 »
buenos dias, k le suele fayar al mando del 100hd xk no hace nada? le puse pilas y no enciende el led ,
las soldaduras creo k estan todas bien, k + le puedo hacer? gracias un saludo...

09/12/2013, 20:07Respuesta #1

Desconectado caramaá

messageicon

Re: mando hd100 no funciona

« Respuesta #1 en: 09/12/2013, 20:07 »
Coje el movil como para  echar una foto y apunta con el mando si se ve la luz de led ,el mando funciona perfectamente y seguramente sea problema del deco , prueba poner otra version de firmware .


Saludos.

09/12/2013, 20:15Respuesta #2

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 725
  • -Recibida: 5254
  • Mensajes: 123941
  • __d u k e__
messageicon

Re: mando hd100 no funciona

« Respuesta #2 en: 09/12/2013, 20:15 »
Mira si alguna tecla se te ha quedado clavada (presionada - enganchada).
Salu2.

10/12/2013, 21:51Respuesta #3

Desconectado 5CSD

messageicon
Re: mando hd100 no funciona
« Respuesta #3 en: 10/12/2013, 21:51 »
gracias, solucionado, repase las soldaduras del LED y todo ok.un saludo...

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES