PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: MANUAL : LIMPIEZA CON BOOT103 Y REINSTALACION MAINSOFWARE  (Leído 64739 veces)

Registrado:
23/12/2015
Gracias:
1/0
Mensajes
5
Hola a todos, hace tiempo que no estoy por aquí. Ya actualice los 200s y 200se al F400 porque ya han dicho que hasta aquí hemos llegado y me he sentido en la obligación de hacerlo. Ha la par también se ha dejado de ver el Atlas Hd100, Qué tengo que hacer con este :o?? Hay alguna actualización o tengo que realizar esta limpieza que lleva colgada en el foro hace años? ^-^.
Un saludo a todos y espero que algún CRACK me pueda dar una solución.
GRACIAS.
Registrado:
06/10/2012
Gracias:
16/9
Mensajes
35
Hola, compis, a la espera de tiempos mejores podríais comentar algo de cómo hacer que rulen las cccam, hice la limpieza de manual y ahora estoy en A137 sobre A103 y no me tira ninguna cccam.
Se solucionaría con alguna bajada de versión?
Gracias por vuestro apoyo.
Salu2
Registrado:
24/01/2013
Gracias:
25/17
Mensajes
72
Hola, compis, a la espera de tiempos mejores podríais comentar algo de cómo hacer que rulen las cccam, hice la limpieza de manual y ahora estoy en A137 sobre A103 y no me tira ninguna cccam.
Se solucionaría con alguna bajada de versión?
Gracias por vuestro apoyo.



Es muy fácil meter una línea a mano. Viene todo en los manuales. Yo he aprendido a meterla con el mando manual y con el programa mediante usb.
Si no está actualizada. O alguna letra o palabra está mal puesta no funciona si no engancha a la primera, no poner activas más de 2 se pilla el deco
Registrado:
06/10/2012
Gracias:
16/9
Mensajes
35
Con KyNG HD Netfile editor, a partir del *archivo de los 18 server alternativos, genero archivo .knf con flores recién regadas y pruebas de cccam rulando ok con este boot.
Mision Accomplish!!
Salu2
P.D. Una vez realizada la investigación procedo a borrar todos los archivos ;-)
Registrado:
10/09/2017
Gracias:
0/0
Mensajes
2
Hola, donde puedo bajar flores para el hd100, me lo han regalado pero cero patatero

Con KyNG HD Netfile editor, a partir del *archivo de los 18 server alternativos, genero archivo .knf con flores recién regadas y pruebas de cccam rulando ok con este boot.
Mision Accomplish!!
Salu2
P.D. Una vez realizada la investigación procedo a borrar todos los archivos ;-)
Registrado:
20/01/2019
Gracias:
1/0
Mensajes
3
me aparece error pero no se a que te refieres con lo de la raiz?
Registrado:
23/12/2015
Gracias:
1/0
Mensajes
5
No veo nada en claro, ya me he juntado en casa con 2 unidades de Hd100 de familiares.  ¿Los voy metiendo bajo tierra o los llevo al crematorio? :-\
Saludos
Registrado:
01/02/2013
Gracias:
4312/1975
Mensajes
27472
Para los los Atlas HD-100 no hay soporte, ni bajando de firm ni nada, solo queda regar con cccam para que siga funcionando.
Registrado:
05/07/2012
Gracias:
17/0
Mensajes
43
Todo bien hasta el paso en que aparece escrito "USb". De ahí no pasa. No empieza la cuenta atrás y tengo que apagar el deco. ¿Qué creéis que puede ser?
Registrado:
06/04/2010
Gracias:
723/949
Mensajes
4502
Hay 20 o 25 canales que si se ven,todos en SD, eso sí, por iks, saludos
Registrado:
04/02/2009
Gracias:
7/37
Mensajes
143
Todo bien hasta el paso en que aparece escrito "USb". De ahí no pasa. No empieza la cuenta atrás y tengo que apagar el deco. ¿Qué creéis que puede ser?

te diria que puede ser que el deco no reconozca el pendrive ya sea por mal contacto(tipica pelusa acumulada),falla de harware del mismo usb del deco etc..
1º prueba a formatearlo otra vez en fat32 con cluster 32kb,deja solo el archivo kyng_usb.kuu en el pen.
2º prueba con otro pendrive(muchos tienen un pequeño led que parpadean al haber actividad de lectura y escritura en el pen)
saludos.
Registrado:
17/10/2010
Gracias:
9/8
Mensajes
47
Buenos días, solo comentar que se me ha quedado el deco en Fail y tras leer el manual que hay en este mismo tema en el primer mensaje e intentar volverlo a revivir no era capaz de sacarlo del Fail, no llegaba al USB. Pues bien creo que en el manual se omite que hay que presionar la palabra MENU y por eso me quedaba atascado.

Luego he visto este mensaje en otro tema parecido y he seguido estos pasos y TODO OK.

SOLUCION

• Apagar el receptor del interruptor trasero (posición 0).
• Poner el archivo kyng_usb.kuu en un USB formateado y limpio.
• Conectar el USB al receptor.
• Pulsar el botón MENU en el frontal y encender el receptor del interruptor trasero (posición I) hasta que aparezca en el display la palabra USB.
• Soltar el botón y esperar hasta leer “ End “ en el display.
• Apagar y encender el Receptor.
Registrado:
29/08/2008
Gracias:
5/5
Mensajes
55
todo perfecto gracias
Registrado:
09/08/2014
Gracias:
5/2
Mensajes
2
gracias

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO