Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No funciona la entrada RS232 del Atlas100  (Leído 2267 veces)

Registrado:
15/11/2012
Gracias:
0/0
Mensajes
36
Hola;

He probado ya con otro cable, con otro PC y ninguno me consigue hacer funcionar el RS232.
Porque intento subir el Moderboard al A102 y no me lo carga, el primer paso que es el de que se ilumine la lucecita roja del Alas100 no se enciende.

Puede ser que el puerto RS232 del Atlas100 no funcione?

Como lo podria comprobar?

Gracias.
Registrado:
28/02/2009
Gracias:
8016/56483
Mensajes
54876
usa otro pc,,a mi me pasaba lo mismo,,en un pc de sobremesa no funcionaba y en otro pc funciono a la 1º
Registrado:
15/11/2012
Gracias:
0/0
Mensajes
36
Lo he probado con otro PC y tampoco iba.
Registrado:
15/11/2012
Gracias:
0/0
Mensajes
36
Otra cosa raul; para que sirven las ccam y que diferencias hay de los free servers?

Me puedes pasar por privado alguna pagina donde haya ccam?

Gracias.
Registrado:
28/02/2009
Gracias:
8016/56483
Mensajes
54876
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo he probado con otro PC y tampoco iba.

comprueba el cable en modo continuidad con polimetro

cable rs232 null model
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Uploaded with No tienes permiso para ver los enlaces. Regístrate o Autentícate


esquema de cable

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Uploaded with No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
15/11/2012
Gracias:
0/0
Mensajes
36
He probado tambien con otro cable y tampoco iba.

Gracias.
Registrado:
28/02/2009
Gracias:
8016/56483
Mensajes
54876
No tienes permiso para ver los enlaces. Regístrate o Autentícate
1- para que sirven las ccam
2- que diferencias hay de los free servers?
3-Me puedes pasar por privado alguna pagina donde haya ccam?

1- son clines o sea direcciones a las q se conecta el deco por internet,,para recibir las keys
2-los freeserver son del fabricante del deco(engel,cristor,doombox,,) las cccam las hay de pago(cardsharing) o gratuitas por las web(pero duran poco)
3-gratuitas o de pago

gratuitas aqui
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
28/02/2009
Gracias:
8016/56483
Mensajes
54876
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He probado tambien con otro cable y tampoco iba.

Gracias.

pues es raro q no funcione el rs232 del cristor
Registrado:
15/11/2012
Gracias:
0/0
Mensajes
36
Pasame de pago para ver de que va.

Gracias.
Registrado:
28/02/2009
Gracias:
8016/56483
Mensajes
54876
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pasame de pago para ver de que va.

Gracias.

ultimamente no funcionan con este deco

parece problema de firmware
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES