PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: no veo nada  (Leído 10021 veces)

18/02/2013, 16:36 -

Re: no veo nada

#15
Registrado:
18/01/2008
Gracias:
1230/10039
Mensajes
132212
Hola a todos, meti la lista de baneado y me salen todos los canales, pero sigo sin ver nada... me dice que no hay señal. Ya que la antena es comunitaria pregunté y si que recibe señal a otros vecinos.
Yo sin señal y sin calidad.
el satelite lo tengo en astra 12.2 E y el traspondedor igual.... no se que hacer...

BINGO ... !!!, al fin ... !!!, Astra hay tropecientos. Ese no vale.
ES POR ASTRA 19,20º E

Salu2.
18/02/2013, 16:46 -

Re: no veo nada

#16
Registrado:
10/01/2013
Gracias:
15/3
Mensajes
54
Gracias DUKE pero pongo el  astra 19.20 y sigue igual me sigue sin señal. gracias
18/02/2013, 16:50 -

Re: no veo nada

#17
Registrado:
18/01/2008
Gracias:
1230/10039
Mensajes
132212
Si tu le pones al deco 19,20º E, pero el PLATO está en el 12,20º E resulta que NO puede salir nada, porque las frecuencias que puede abrir están en el 19,20
No veo ningun astra 12,20. El 13º E es el hotbird, y el 12,50º W (oeste) es el Eutelsat.
Si ves algun canal en abierto por el SAt dínos como se llama y su frecuencia ...
Salu2.
« Última modificación: 18/02/2013, 16:55 por duke »
18/02/2013, 16:56 -

Re: no veo nada

#18
Registrado:
10/01/2013
Gracias:
15/3
Mensajes
54
Perdona por mi ignorancia, te cuento lo que tengo, esto en editor transpondedores:
astra 19.2E
10729Mhz, 22.0 MBaud, V
vertical
8PSK
10729
22000KBaud

Y en config. sintonizador:
alimentacion   :o   n
control: ninguno
satelite astra 19.2E
actividad activado
Tp 1:10729Mhz, 22.0 MBaud, V
alta frec. 10600
baja frec. 9750.

Gracias
18/02/2013, 17:18 -

Re: no veo nada

#19
Registrado:
28/02/2009
Gracias:
12371/101758
Mensajes
66207
alimentacion,,ponlo en off,,normalmente las comunitarias ya viene el lnb alimentado,,desde la cabezera del edf

apaga deco y vuelve a encenderlo

y mira señal en transponder verticales
18/02/2013, 17:25 -

Re: no veo nada

#20
Registrado:
10/01/2013
Gracias:
15/3
Mensajes
54
Nada de nada... yo creo que esta todo bien, lo he comprobado unas cuantas veces, pero ya no se donde mirar mas, me sigue diciendo que no hay señal.

Por cierto, me di cuenta ahora mismo que la hora estaba a 00:00 puede ser que se desconfigurara el deco por alguna razon??? Gracias a todos.
« Última modificación: 18/02/2013, 17:30 por yomismo123 »
18/02/2013, 17:33 -

Re: no veo nada

#21
Registrado:
28/02/2009
Gracias:
12371/101758
Mensajes
66207
Por cierto, me di cuenta ahora mismo que la hora estaba a 00:00 puede ser que se desconfigurara el deco por alguna razon???

eso es porque no pilla canales y por tanto no sabe ni hora ni dia,en el q esta

prueba a meterle de nuevo ultimo firm o una version anterior
18/02/2013, 17:43 -

Re: no veo nada

#22
Registrado:
10/01/2013
Gracias:
15/3
Mensajes
54
Le meti el A111 pero sigue sin detectar señal, estaba con el 113.
18/02/2013, 17:55 -

Re: no veo nada

#23
Registrado:
18/01/2008
Gracias:
1230/10039
Mensajes
132212
con el 111 ya no va, ha de ser el 112 ó el 113
Salu2.
18/02/2013, 18:01 -

Re: no veo nada

#24
Registrado:
10/01/2013
Gracias:
15/3
Mensajes
54
El 113 es el que tenia, meti el 112 ahora y na de na. Creeis que tendré que configurarlo desde 0???
18/02/2013, 18:11 -

Re: no veo nada

#25
Registrado:
18/01/2008
Gracias:
1230/10039
Mensajes
132212
El 113 es el que tenia, meti el 112 ahora y na de na. Creeis que tendré que configurarlo desde 0???
Pues sí, sería conveniente.
Restaura a fábrica y empieza desde el principio
Salu2.
18/02/2013, 18:33 -

Re: no veo nada

#26
Registrado:
10/01/2013
Gracias:
15/3
Mensajes
54
Lo voy a restaurar desde el principio, gracias
18/02/2013, 18:36 -

Re: no veo nada

#27
Registrado:
12/10/2008
Gracias:
701/7668
Mensajes
98444
tienes confianza con algun vecino de los que dicen que tienen señal del satélite, no vaya a ser que le preguntes solo si tiene señal, y el piense que le hablas de la TDT???, pidele que te deje conectar tu deco en su casa, no vaya a ser que tu problema esté en tu instalación.

saludos.
18/02/2013, 18:42 -

Re: no veo nada

#28
Registrado:
10/01/2013
Gracias:
15/3
Mensajes
54
voy a ir a casa de un amigo a probar el deco. os cuento a la noche. un saludo.
18/02/2013, 18:49 -

Re: no veo nada

#29
Registrado:
29/03/2011
Gracias:
0/2
Mensajes
678
Eso es problema del cable de antena, mira los dos extremos del cable, y ya esta.-saludos

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO