Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Poner HD100 en modo motor?  (Leído 5550 veces)

06/10/2012, 02:05

Desconectado manow

  • SuperForero
  • ***
  • Gracias
  • -Dada: 2
  • -Recibida: 8
  • Mensajes: 104
  • .....en la brecha
messageicon

Poner HD100 en modo motor?

« en: 06/10/2012, 02:05 »
Hola.
He pasado del Cristor Atlas E Combo al HD100 y tengo problemas para pillar los satelites.En el Cristor E ya los tenia pero lo solucionaba teniendo el deco en el modo motor en vez de gotox,y de esa manera corregia las posiciones,las memorizaba y de esa manera luego se iba de un satelite a otro sin problema.En el hd100 no veo esa opcion por ninguna parte.Solo esta la gotox y los satelites se me quedan ligeramente desplazados.
No quiero empezar a tocar la antena arriba porque cada vez que lo he hecho luego uno sabe cuando empieza pero no cuando acaba.Adeas,en teoria si con el cristor E los pillaba todos,con este no entiendo porque no.
Tampoco entiendo porque no sale la opcion de mover paso a paso la antena en la opcion gotox para de esa manera acabar de afinar el satelite.
Gracias a todos aquellos que se tomen el tiempo de leer este post y sobre todo a aquellos que me aporten ideas.

06/10/2012, 10:37Respuesta #1

Conectado raul7

messageicon

Re: Poner HD100 en modo motor?

« Respuesta #1 en: 06/10/2012, 10:37 »
si sale

menu/busqueda de canales/configuracion de sintonizador/tipo de control/disqc 1.2 o usual-gotox

06/10/2012, 14:03Respuesta #2

Desconectado manow

  • SuperForero
  • ***
  • Gracias
  • -Dada: 2
  • -Recibida: 8
  • Mensajes: 104
  • .....en la brecha
messageicon

Re: Poner HD100 en modo motor?

« Respuesta #2 en: 06/10/2012, 14:03 »
en diseq 1.2 si que sale, pero en usals gotox no.Entonces,lo que quieres decir es que tengo que trabajar en modo disecq?.

06/10/2012, 19:09Respuesta #3

Conectado raul7

messageicon
Re: Poner HD100 en modo motor?
« Respuesta #3 en: 06/10/2012, 19:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
en diseq 1.2 si que sale, pero en usals gotox no.Entonces,lo que quieres decir es que tengo que trabajar en modo disecq?.

si no te sale en gotox,,usa la de disqc1.2

o cambia poco a poco la latitud y long de tu ubicacion,,q se puede poner en deco,creo q esta en configuracion regional,,a ver si asi,,puedes usar gotox

06/10/2012, 19:35Respuesta #4

Desconectado manow

  • SuperForero
  • ***
  • Gracias
  • -Dada: 2
  • -Recibida: 8
  • Mensajes: 104
  • .....en la brecha
messageicon
Re: Poner HD100 en modo motor?
« Respuesta #4 en: 06/10/2012, 19:35 »
He estado trasteando y me he dado cuenta de que debo tener la antena desplazada a la izquierda(este),porque dandole unos 4-5 toques en posicion disecq y paso a paso pillo señal.Esto lo he comprobado tanto en Astra como en Hotbird.Me parece haber leido por ahí que cada toque que se le da en "paso a paso" equivale a + o - 0.5º.Probaré a corregir la posicion desde la configuracion regional y ya te cuento.
Por otro lado si controlo la antena desde la posicion disecq 1.2...los pasos cuales serian?.Suponogo que afinar el satelite y al final y una vez localizado en el menú sale una opcion que pone "guardar localizacion" e "ir a satelite" ( o algo así....es que ahora no puedo mirarlo porque les corto la peli a la family).
Lo miro y te digo algo.

06/10/2012, 19:41Respuesta #5

Conectado raul7

messageicon
Re: Poner HD100 en modo motor?
« Respuesta #5 en: 06/10/2012, 19:41 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Por otro lado si controlo la antena desde la posicion disecq 1.2...los pasos cuales serian?.Suponogo que afinar el satelite y al final y una vez localizado en el menú sale una opcion que pone "guardar localizacion" e "ir a satelite" ( o algo así....
).


si,,por alli van los tiros

una  vez pillado satelite,,guardar localizacion

06/10/2012, 20:07Respuesta #6

Desconectado manow

  • SuperForero
  • ***
  • Gracias
  • -Dada: 2
  • -Recibida: 8
  • Mensajes: 104
  • .....en la brecha
messageicon
Re: Poner HD100 en modo motor?
« Respuesta #6 en: 06/10/2012, 20:07 »
ok.Al final se ha acabado la dichosa peli y los he echado del comedor alegando "causas de fuerza mayor".
Corrigiendo en configuracion regional no ha podido ser porque en Astra no eran los mismos "toques" que en Hotbird.En Astra eran 4 y en Hotbird 9 toques,de lo cual deduzco que con el viento se me ha movido la antena a la izquierda y ademas tambien se ha desplazado de altitud.Son las desventajas de tener una parabola de 1.30m,que pilla mas viento que las velas del "Bribon" del rey,jejejeej.Ya no es la primera vez que me pasa.
Entonces lo he hecho desde la posicion disecq 1.2 y de lo que se trata es de que tal y como sospechaba,una vez afinado el satelite desplazando paso a paso darle al final a guardar localizacion y ya lo memoriza.La leyenda ha de quedar en el menu en la posicion "ir a satelite".
La putada es que me va a tocar pillar satelite por satelite y memorizarlos todos.La otra putada es que al haber un problema de altitud a medida que me vaya desplazando mas hacia el este u oeste habran algunos que no los pillare haga lo que haga porque se me escaparan por altitud,o bien hacia arriba o bien hacia abajo.Mientras tenga los principales y me pille el w3 para en un futuro hacer dongle de momento no me importa.(tengo dos antenas más,pero estas fijas)
Tendre que esperar a que una tormenta me tire la antena y el seguro de la casa me la vuelva a poner con profesionales que me la dejen de p.m.(eso hice la ultima vez y con el seguro coló).
Gracias Raul7 por tu ayuda y espero que este rollo que he soltado le sirva a alguien que se encuentre en mi mismo caso.

14/10/2012, 23:27Respuesta #7

Conectado raul7

messageicon
Re: Poner HD100 en modo motor?
« Respuesta #7 en: 14/10/2012, 23:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tampoco entiendo porque no sale la opcion de mover paso a paso la antena en la opcion gotox para de esa manera acabar de afinar el satelite.

yo lo tenia en disqc1.2
y hoy lo puse en usuals

y es una jodida,,lo de no tener opcion de afinar esa posicion,,me voy a hispasat y 4 tps me fallan

a ver si lo solucionan en proximos firmwares

15/10/2012, 16:29Respuesta #8

Desconectado manow

  • SuperForero
  • ***
  • Gracias
  • -Dada: 2
  • -Recibida: 8
  • Mensajes: 104
  • .....en la brecha
messageicon
Re: Poner HD100 en modo motor?
« Respuesta #8 en: 15/10/2012, 16:29 »
No se yo si va a ser cosa del firmware.Para mi que lo de usals es para tener un peaso de plato superafinado.De esa manera te facilita el ir al satelite en modo usals/gotox y una vez allí lo acabas de afinar en diseq.Pero a la larga me da a impresion de que todo el mundo por afinado que tenga el plato acaba funcianando en modo motor/diseq.
Yo ya desisto de afinar el plato a saco porque con todos los decos que he tenido,y he tenido un mogollon de muchas marcas con sus correspondientes firms,a la larga siempre he acabado trabajando en diseq/motor.Me parece que la teoria gotox es buena pero en la practica utopica.Aun cuando tenía la antena orientada de p.m. me pasaba como a ti,que algun TP siempre fallaba.Y eso con una parabola de 1.30m.De ahi mi respuesta.

15/10/2012, 16:36Respuesta #9

Conectado raul7

messageicon
Re: Poner HD100 en modo motor?
« Respuesta #9 en: 15/10/2012, 16:36 »
yo siempre he trabajado con disqc1.2 y plato de 120

y sin problemas  desde 57 este a 43 oeste

ahora  resetee motor y estoy con usuals

ya q el cristor en disqc1.2,,me desconfigura las posiciones al cambiar a otro deco


como configuras 1.2 en cristor-atlas ?

ya q yo en otros decos,,guardo posicion de cada satelite,con una numeracion

por ej
astra1,hotbir el 2,,,

y el cristor no me da esa opcion

17/10/2012, 19:27Respuesta #10

Desconectado manow

  • SuperForero
  • ***
  • Gracias
  • -Dada: 2
  • -Recibida: 8
  • Mensajes: 104
  • .....en la brecha
messageicon
Re: Poner HD100 en modo motor?
« Respuesta #10 en: 17/10/2012, 19:27 »
Me has hecho caer en la cuenta de que tienes razon,no los puedo numerar.De hecho en el Cristor Atlas SD tampoco podía que yo recuerde.Tuve un Mirage y un Pioneer donde si se podia.Pero tampoco me parece importante mientras recuerde la posicion.Yo al final de la afinacion le doy a "guardar localizacion" y le recuerda aunque cambie de deco.Cada deco recuerda sus posiciones de satelite y posicion "0" diferente.Yo suelo cambiar de deco para trastear tambien y no tengo problema.¿Le has dado a "marcar posicion inicial" o "posicion cero"? no recuerdo bien pero hay sale algo asi en el menu.A lo mejor va por ahí el asunto.Ya te lo miraré fijo el fin de semana que es cuando me dejan trastear en el comedor por las noches.Entre semana estan los chavales con la Xbox online y la parienta con la asquerosa de la Belen Esteban y Cia.
Este fin de semana tengo "curro" porque le he hecho un borrado total y le he quitado el A110 fix y le he metido el normal que me han dicho que va mejor.Ahora tengo que volver a localizar las posiciones de nuevo,pero espero que quede mejor y eliminar canales repetidos y historias raras que tenía el firmware anterior.
En otro post te comentaba lo del Dongle pero a la vista de lo que me dices y de lo que he ido leyendo en otros foros de momento es una posibilidad que voy a dejar parada.Lo que si haré con el tiempo es pillar otra de las antenas fijas que tengo y ponerla al w3  o ab para dejarme el camino hecho por si me decido.

17/10/2012, 19:42Respuesta #11

Conectado raul7

messageicon
Re: Poner HD100 en modo motor?
« Respuesta #11 en: 17/10/2012, 19:42 »
yo lo q hice hace poco,antes de ponerlo en usuals

fue resetear motor,,en posicion 0 grados

y entonces al darle a ir a origen o posicion 0,,se va a 0 grados

pero los cristor con disqc1.2,(al no poder numerar las posiciones),,al cambiar a otro deco no pillan señal en los  satelite numerados

por eso los tengo ahora todos los decos en usuals

08/03/2013, 10:16Respuesta #12

Conectado pg7597

messageicon
Re: Poner HD100 en modo motor?
« Respuesta #12 en: 08/03/2013, 10:16 »
salu2,vereis hace un par de dias que tengo el hd100 y mirando en el menu del deco noveo la opcion motor. en el atlas E si que biene que es como lo tengo configurado en el atlas E y tambien si para ponerlo en gotox tendria que hacerle un reser al motor,gracias

09/03/2013, 23:08Respuesta #13

Desconectado manow

  • SuperForero
  • ***
  • Gracias
  • -Dada: 2
  • -Recibida: 8
  • Mensajes: 104
  • .....en la brecha
messageicon
Re: Poner HD100 en modo motor?
« Respuesta #13 en: 09/03/2013, 23:08 »
Si te has leido el hilo desde el principio verás que efectivamente la opcion motor no existe.Tienes que "trabajar" en la opcion diseq 1.2 que viene a ser lo mismo.Para Trabajar en gotox la antena ha de estar perfectamente afinada,si no no creo que puedas pillar todos los satelites.
Leete el hilo bien desde el principio y verás que a mi me pasó lo mismo y al final lo dejé en diseq 1.2.Si tienes la seguridad de que la antena es bien afinada haz como dice Raul,un reset en 0º y prueba a ver,pero en el HD100 el motor no es uno de sus fuertes.A mi tambien me funcionaba mejor el Atlas E.

10/03/2013, 18:06Respuesta #14

Conectado pg7597

messageicon
Re: Poner HD100 en modo motor?
« Respuesta #14 en: 10/03/2013, 18:06 »
gracias, ya me edado cuenta que este deco el motor no es su fuerte, yo tengo el atlasE en modo motor y meba de muerte, tengo miedo de poner el hd100 no se balla a des coñar el motor, lo digo porque a un compañero fue poner el hd100 usal gotorx y el motor se iba a donde ledaba la gana fue poner el atlasE en modo gotox y mover la antena hacia el satelite que querias

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post * 110 Respuestas
65398 Vistas
Último mensaje 25/07/2013, 10:52
por secaspider
normal_post_locked * 1 Respuestas
2010 Vistas
Último mensaje 28/07/2012, 15:06
por lgeorge
normal_post * 2 Respuestas
4092 Vistas
Último mensaje 25/08/2012, 20:40
por atlas2000
hot_post * 15 Respuestas
16820 Vistas
Último mensaje 13/02/2013, 08:07
por nor@
veryhot_post * 71 Respuestas
43899 Vistas
Último mensaje 21/12/2012, 21:05
por raul7
normal_post * 5 Respuestas
685 Vistas
Último mensaje 27/09/2012, 11:02
por meca2123
normal_post * 5 Respuestas
4935 Vistas
Último mensaje 06/10/2012, 10:33
por raul7
normal_post * 0 Respuestas
2557 Vistas
Último mensaje 24/10/2012, 16:22
por indio111
normal_post * 0 Respuestas
484 Vistas
Último mensaje 16/08/2016, 16:46
por 7sietes7
normal_post * 4 Respuestas
404 Vistas
Último mensaje 18/07/2017, 11:45
por pepindelosbosques



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES