Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema cristor atlas 100 Hd  (Leído 9600 veces)

30/09/2012, 01:05 -

Problema cristor atlas 100 Hd

Registrado:
30/08/2012
Gracias:
0/0
Mensajes
14
Hola.
Desde hace unas horas, estoy teniendo un problema:
Al darle al Ok para ver el nombre de los canales y a las flechas para ir viendo los de más abajo, al pusar unas 4 ó 5 veces a las flechas, se me queda bloqueado, se apaga y se reinicia el deco.
Quitando eso, va igual que siempre, pero resulta muy molesto y más teniendo en cuenta que una lista de favoritos que tenía, se me ha borrado y no sé en qué número están los canales.
Gracias por adelantado a tod@s l@s que me contestéis y un saludo.
30/09/2012, 12:50 -

Re: Problema cristor atlas 100 Hd

#1
Registrado:
29/03/2011
Gracias:
0/1
Mensajes
679
Mira si lo solucionas con el mando que en la parte de arriba a la derecha hay una tecla que pone restaurar, le das haber si se arregla o lo paras de atras y lo arrancas otra vez. saludos
02/10/2012, 15:20 -

Re: Problema cristor atlas 100 Hd

#2
Registrado:
30/08/2012
Gracias:
0/0
Mensajes
14
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Mira si lo solucionas con el mando que en la parte de arriba a la derecha hay una tecla que pone restaurar, le das haber si se arregla o lo paras de atras y lo arrancas otra vez. saludos

Muchas gracias.
Problema solucionado.
15/11/2012, 12:30 -

Re: Problema cristor atlas 100 Hd

#3
Registrado:
29/11/2008
Gracias:
0/1
Mensajes
44
Como solucionaste lo del mando, es que el mio se vuelve loco
22/11/2012, 10:40 -

Re: Problema cristor atlas 100 Hd

#4
Registrado:
15/02/2011
Gracias:
0/3
Mensajes
23
Hola compañeros, a mi tambien me pasan cosas de estas, al darle al boton OK para ver la lista de canales se queda la imagen congelada y se reinicia el deco,da igual lo hagas desde el mando que desde el panel frontal del deco,me esta pasando ya 2 dias,ni apagar de atras ni nada,tengo boot 102 y mainsoftware 110fix, lo de los reinicios el solo se reiniciaba antes cuando queria y por eso le cambie el boot de 101 al 102 haber si se solucionaba y ahora me pasa esto,si alguien sabe donde esta el problema por favor comunicarlo.

gracias
saludos
22/11/2012, 11:46 -

Re: Problema cristor atlas 100 Hd

#5
Registrado:
18/01/2008
Gracias:
825/6162
Mensajes
126793
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola.
Desde hace unas horas, estoy teniendo un problema:
Al darle al Ok para ver el nombre de los canales y a las flechas para ir viendo los de más abajo, al pusar unas 4 ó 5 veces a las flechas, se me queda bloqueado, se apaga y se reinicia el deco.
Quitando eso, va igual que siempre, pero resulta muy molesto y más teniendo en cuenta que una lista de favoritos que tenía, se me ha borrado y no sé en qué número están los canales.
Gracias por adelantado a tod@s l@s que me contestéis y un saludo.
Aparte de ésto, enfocat el mando al deco, NO a la tv.
Has de seguir "su" ritmo, no pretendas que vaya a tu velocidad.
Salu2.
22/11/2012, 13:13 -

Re: Problema cristor atlas 100 Hd

#6
Registrado:
28/02/2009
Gracias:
8013/56434
Mensajes
54861
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola compañeros, a mi tambien me pasan cosas de estas, al darle al boton OK para ver la lista de canales se queda la imagen congelada y se reinicia el deco,da igual lo hagas desde el mando que desde el panel frontal del deco,me esta pasando ya 2 dias,ni apagar de atras ni nada,tengo boot 102 y mainsoftware 110fix, lo de los reinicios el solo se reiniciaba antes cuando queria y por eso le cambie el boot de 101 al 102 haber si se solucionaba y ahora me pasa esto,si alguien sabe donde esta el problema por favor comunicarlo.

gracias
saludos

despues de meter el boot,,volvistes a cargarle el 110_fix

si no lo hicistes podias probar,y lo metes desde internet ,,con el king downloader center,,mejor q por usb
22/11/2012, 13:43 -

Re: Problema cristor atlas 100 Hd

#7
Registrado:
15/02/2011
Gracias:
0/3
Mensajes
23
Ahora que lo dices Raul,creo que no le volvi a meter el 110fix desde el king dowloader por que vi que al cambiar el boot no me habia tocado nada,se lo volvere a meter haber,de todas formas el boot hace mas de una semana que se lo cambie y lo que me esta pasando con el boton OK que hace que reinicie el deco me esta ocurriendo solo hace un par de dias.

Gracias
saludos
22/11/2012, 19:01 -

Re: Problema cristor atlas 100 Hd

#8
Registrado:
15/02/2011
Gracias:
0/3
Mensajes
23
Hola,
Raul ya he cargado el 110fix desde internet y sigue igual,le das al boton de OK para ver la lista de canales y se para la imagen y reinicia el deco.

saludos
22/11/2012, 19:06 -

Re: Problema cristor atlas 100 Hd

#9
Registrado:
28/02/2009
Gracias:
8013/56434
Mensajes
54861
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,
Raul ya he cargado el 110fix desde internet y sigue igual,le das al boton de OK para ver la lista de canales y se para la imagen y reinicia el deco.

saludos

metistes lista de canales al deco ? o hicistes busqueda por satelite ?
22/11/2012, 19:13 -

Re: Problema cristor atlas 100 Hd

#10
Registrado:
17/01/2008
Gracias:
2878/6899
Mensajes
98504
 ¿Tienes alguna Cccam activa?
22/11/2012, 19:27 -

Re: Problema cristor atlas 100 Hd

#11
Registrado:
15/02/2011
Gracias:
0/3
Mensajes
23
Hice busqueda en su dia y me hice los favoritos manualmente,tengo cccam activos pero tambien he probado a quitarlos y nada de nada,me esta aterrorizando esto ya jajaj,le he metido el 109fix por probar mas cosas y sigue igual

gracias por vuestra ayuda
22/11/2012, 19:30 -

Re: Problema cristor atlas 100 Hd

#12
Registrado:
17/01/2008
Gracias:
2878/6899
Mensajes
98504
 Desactiva las Ccam y se te terminan los problemas de reinicio.
 El Team Kyng es conocedor del error de reinicio con Cccam activas y está buscando la solución.
 Saludos.
22/11/2012, 19:37 -

Re: Problema cristor atlas 100 Hd

#13
Registrado:
15/02/2011
Gracias:
0/3
Mensajes
23
he probado a quitar las cccam y lo que me ocurre al darle al boton OK para ver la lista de canales  que se para la imagen y se reinicia el deco sigue ocurriendo.
22/11/2012, 19:55 -

Re: Problema cristor atlas 100 Hd

#14
Registrado:
17/01/2008
Gracias:
2878/6899
Mensajes
98504
 Te copio una solución que dió BANEADO del Team Kyng a ver si lo solucionas:

 """Un buen resultado para evitar que el HD se reinicie involuntariamente te aconsejo esta configuración...Tendrás que poner manualmente HDMI cada vez que enciendas el televisor y el decodificador...Para que los canales se vuelvan a instalar perfectamente tendrás que restablecer los tp y canales de fabrica y luego instalar la lista de canales de nuevo."""

Problema cristor atlas 100 Hd-http://i.imgur.com/qUXdj.png

 Espero que te sirva y si no, buscaré otra solución.
 Saludos.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
8570 Vistas
Último mensaje 29/10/2012, 19:50
por remo
normal_post * 10 Respuestas
6869 Vistas
Último mensaje 03/10/2012, 13:36
por tdtd
normal_post * 6 Respuestas
1829 Vistas
Último mensaje 18/06/2015, 04:36
por dabouzed
normal_post * 2 Respuestas
785 Vistas
Último mensaje 21/02/2016, 21:02
por vivira
normal_post * 2 Respuestas
724 Vistas
Último mensaje 28/03/2016, 03:35
por mascota55
normal_post_locked * 1 Respuestas
391 Vistas
Último mensaje 29/05/2016, 18:39
por Unamigo
normal_post * 5 Respuestas
1085 Vistas
Último mensaje 02/06/2016, 04:07
por Condor1
normal_post * 3 Respuestas
720 Vistas
Último mensaje 08/02/2017, 18:05
por tioropper
normal_post * 2 Respuestas
675 Vistas
Último mensaje 29/03/2017, 10:34
por pepe garcia
normal_post * 1 Respuestas
113 Vistas
Último mensaje 13/08/2017, 20:05
por casemiro



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES