PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Unas dudillas!  (Leído 4578 veces)

24/04/2013, 10:17 -

Unas dudillas!

Registrado:
20/04/2013
Gracias:
2/1
Mensajes
44
Buenos dias a todos! Os comento un par de dudas:

Primera
El lunes adquirí el cristor atlas 100HD, tuve unos problemillas pero al final lo pude solucionar, se veia y todo perfecto (con cortes en señal, pero vamos, eso no vengo ahora)


Anoche iba a meter una lista de canales y resulta que el mando me da fallo con las crucetas.. Me explico


El mando va perfecto, el Ok, botones, todo.. pero cuando puso por ejemplo flecha izquierda, se vuelve loco el aparato y es como si pulsara todo el rato la flecha a la izquierda

Lo mismo me pasa con la cruceta (arriba, abajo, derecha e izquierda) igual que con los vol (si le doy una pulsacion al vol + empieza a subir hasta a tope, lo mismo con el de -) y si le doy a channel +, igual empieza a subir canales y canales..

¿sabeis por que puede ser? ya digo que iba bien y ayer por la noche no (no le he actualizado nada)


Segunda
Le metí una lista de canales, la que rula por el foro de BANEADO, el caso es que.. todos los canales HD me pone SIN SEÑAL, cuando hice la busqueda automatica (mas de 1000 canales :laugh:) si se veian los HD, y si no se veian era por que no los abria (pero no me ponia SIN SEÑAL.



Tercera
Unicamente tengo los 4 servidores KINGS, ya me han dicho que es recomendable que le meta los servidores arabes que están por el foro, pero... ¿tambien es recomendable meterle el full data? no habria problemas con versiones? como digo la mia es la A.113


Cuarta
He intentado meterle CCAM, pero me ha sido imposible..  nose donde buscar para ponerle URL/user/pass... ¿recomendais alguna web? o sigo buscando e indagando más por SAN GOOGLE?


Quinta
El aparato me lo compré por un amigo.. el lo tiene unos meses y se le ve de lujo cuando estoy en su casa... el finde  pasado hablando con su padre me convenció y al final lo compramos nosotros, el caso es que ami se me para mucho, tiene microcortes ( o cortes entero que se pone la pantalla en negro) o algunos no se ven, no cogen la KEY.. ¿que le puedo hacer?



Un saludo y muchisimas gracias a todos!!
« Última modificación: 24/04/2013, 10:30 por mr_k »
24/04/2013, 10:47 -

Re: Unas dudillas!

#1
Registrado:
18/01/2008
Gracias:
1228/10008
Mensajes
132203
El mando.- Pudiera ser que se te quedaran enganchamas o presionadas las teclas cuando las pulsas.
Quitale las pilas, las cambias de dcha - izqda., y pulsa esas teclas con suavidad.
De seguir igual, prueba con unas pilas nuevas, y sigue igual es que el mando está jodidillo.

Las listas.- Eso va por gustos, a mi no me gustan y prefiero hacer mis búsquedas selectivas por frecuencias y luego me organizo los canales a mi gusto (los agrupo); de ésa forma con algo más de 100 canales ando sobrado, y no los veo todos ...

Los servers ...- Esos son un complemento a los kyng, en algunos mejoran la vision o incluso abren algunos oscuros del kyng, pero son un complemento y se actualizan por usb.
Aparte de kyng puedes tener activados 2 ó 3 más de éllos, de lo contrario el deco podria tener enganchones.

El firm.- descargate el 113.2.

En orden de prioridades.- Deberias tener primero "gratuitos" y luego privados, más que nada porque los arabes cambian cada dos dias (+ -) y si oscurecen entrarian mejor los kyng.

Salu2.
« Última modificación: 24/04/2013, 10:53 por duke »
24/04/2013, 11:16 -

Re: Unas dudillas!

#2
Registrado:
20/04/2013
Gracias:
2/1
Mensajes
44
buenas Duke! antes de nada muchas gracias por contestar!, te comento


Lo del mando no son las pilas, ya que todo va perfecto, lo unico que se quedan pilladas las crucetas, vol+/- y channel +/-... ire a la tienda a ver que puede ser o si me lo tienen que descambiar


Me he bajado el firmware A.113(2) del foro, se lo he metido por USB pero cuando me voy a informacion del sistema->informacion del receptor (creo que es este, lo digo de cabeza) me pone A.113, tiene que poner (2) o con meterle el firmware por usb ya está?

Ya le he metido los servers arabes y ahora tengo 3 CCAM y el servidor KING, los 4 están activados (en verde) los dejo así? eso quiere decir que se irá conectando el servidor que mejor le venga al canal?

El orden prioridades lo tengo así:

1º- Servidores gratuitos
2º- Servidores remotos (la opcion privado no estaba)
 y luego ya del 3 al 5, creo que está puerto de serie, tarjetas inteligentes y otro...



Y otra pregunta, si tengo el cristor encendido y pongo la televisión normal, hace interferencia en la de toda la casa ¿es normal? hay alguna forma de hacer que no haga interferencia? (La antena parabolica apuntado al astra va al aparato, y la antena normal de casa va a las televisiones)


Además los canales HD no se ven, pone SIN SEÑAL directamente... no es como otros que intenta abrirlos pero no los abre, simpelmente pone SIN SEÑAl ¿por qué puede ser?

Y por ultimo... el archivo FULL DATA que está en chincheta del foro, es recomendable ponerselo?


Un saludo y muchisimas gracias a todos... y perdon por tanta pregunta >.< me he leido todas las chinchetas pero hay cosas que no me aclaran!
« Última modificación: 24/04/2013, 11:17 por mr_k »
24/04/2013, 12:36 -

Re: Unas dudillas!

#3
Registrado:
18/01/2008
Gracias:
1228/10008
Mensajes
132203
Lo del mando, igual limpiandolo por dentro lo solucionan, debe engancharse en algo.

Lo del 113 al verlo así es porque no marca los decimales, estará ok, sino te dio ninguna incidencia al ponerlo, tambien lo podrias descargar de Actualizacion kyng, en vez por usb.

Lo del nombre de privados o remotos es porque lo digo de memoria, no estoy en casa ...

El orden de preferencias solo debes marcarle las que utilices, si solo utilizas dos, el resto le pones ninguno (sino utilizas tarjetas, etc.), no hace falta que le digas algo que no utilizas, asi no pierde tiempo el deco buscando.

La antena del Sat directa al deco, el cable hdmi deco-tv, y el cable de la tv general a la tv. No deberia de dar interferencias salvo que tengas algun amplificador o distribuidor de señal, o algun contacto, etc.

El full data es solo para ponerle riego manual para algun canal esporadicamente y mientras duren.

Salu2.
« Última modificación: 24/04/2013, 12:38 por duke »
24/04/2013, 21:31 -

Re: Unas dudillas!

#4
Registrado:
20/04/2013
Gracias:
2/1
Mensajes
44
Duke muchisimas gracias!

He ido a la tienda donde compre el aparato, para comentarle lo del mando.. me han dado un mando nuevo y sigue pasando, me ha dicho que entonces es el aparato... ¿sabeis por que ha podido ser?

No le he hecho nada raro, solo actualizarle y meterle servidores arabes..
24/04/2013, 22:12 -

Re: Unas dudillas!

#5
Registrado:
18/01/2008
Gracias:
1228/10008
Mensajes
132203
Pásale un Cleaner al deco a ver si lo soluciona:
http://www.forokeys.com/foro/cristor-atlas-hd/kyng-hd-100-cleaner/

Salu2.
24/04/2013, 22:13 -

Re: Unas dudillas!

#6
Registrado:
30/09/2012
Gracias:
49/1562
Mensajes
817
Donde vives piso o casa lo digo por si es antena colectiva o individual si es colectiva o sea vives en piso debes de desactivar alimentacion de lnb si esta activada puede ser que todos los problemas del deco sean esos pues se puede comportar de cualquier manera pues alimentacionde de distintas fuentes no se llevan bien. Como hacerlo menu, busqueda de canles, configuracion del sintonizador, alimentacion lnb en off.saludos.
24/04/2013, 23:24 -

Re: Unas dudillas!

#7
Registrado:
20/04/2013
Gracias:
2/1
Mensajes
44
Duke voy a probar!

EDIT->Duke, he leido el tutorial que me has pasado.. y no he entendido nada, pero nada de nada!

¿me podrias dar una explicacion rapida o simplemente lo que debo hacer?

joaquinin, vivo en una casa! vamos que la antena solo la uso yo!
« Última modificación: 24/04/2013, 23:26 por mr_k »
24/04/2013, 23:58 -

Re: Unas dudillas!

#8
Registrado:
16/11/2010
Gracias:
3855/683
Mensajes
2718
Duke muchisimas gracias!

He ido a la tienda donde compre el aparato, para comentarle lo del mando.. me han dado un mando nuevo y sigue pasando, me ha dicho que entonces es el aparato... ¿sabeis por que ha podido ser?

No le he hecho nada raro, solo actualizarle y meterle servidores arabes..
Colega,yo tube tambien problemas con unos de mis CristorHD y el mando y despues de mucho probar,cambie a "Firw112" y se estabilizo,se puso bien,asi q,si quieres probar,dale caña.Saludos.
25/04/2013, 00:21 -

Re: Unas dudillas!

#9
Registrado:
20/04/2013
Gracias:
2/1
Mensajes
44
Ahora mismo tengo la A.113(2)

Como le meto la 112? metiendosela desde el USB se downgradea?
25/04/2013, 09:27 -

Re: Unas dudillas!

#10
Registrado:
18/01/2008
Gracias:
1228/10008
Mensajes
132203
Ahora mismo tengo la A.113(2)

Como le meto la 112? metiendosela desde el USB se downgradea?
Por "Actualizaciones", en vez de USB, elige kyng (no se aexactamente lo que pone, pero solo hay 2 pciones); o sea, elige la que no sea usb; elige 112 y te lo actualizará por internet.
Salu2.
25/04/2013, 14:43 -

Re: Unas dudillas!

#11
Registrado:
20/04/2013
Gracias:
2/1
Mensajes
44
Lo del mando solucionado!!! os comento


Fuimos ayer a la tienda, nos dieron un mando.. pero nada seguia igual, nos dijeron que si seguia igual que nos cambiaban el aparato.

Hemos ido esta mañana, voy a mi casa tan feliz a ponerlo y... zasca!! sigue igual.. me he quedado  >  :(   >  :(   >  :(  .. total voy a la tienda a explicarselo a ver que solucion me pueden dar.


Voy a la tienda y el tio se ha quedado sorprendido, me ha dicho que hay un cliente que le pasa igual y ya lo ha cambiado el aparato 2 veces y nada... total, lo han probado ellos en una tele e iba bien... me ha dicho que tiene que ser alguna configuracion nuestra, que vaya probando..


Total, voy  a casa y lo unico que he cambiado fue el cable de internet... el router está en mi cuarto y el cristor en el salón y cuando lo compramos baje el router para enchufar todo e iba bien... luego tiramos un cable de red de unos 8 metros (de mi cuarto al salon)


Asique nada, me he bajado el router y lo he dejado todo tal y como estaba el primer dia y.... seguia igual..  :'( :'( :'(


Total, se me ocurre dejarlo TODO igual que el primer dia (el aparato en una mesa, los cables x el suelo, etc..) y... TACHAN, YA IBA BIEN!!!!

¿que era? que hacia interferencia con la TV... cuando lo poniamos debajo de la televisión pasaba eso y cuando lo quitabamos ya iba bien..

El caso esque debajo de la TV tenemos un DVD (desenchufado), la XBOX (desenchufada) y el cristor encima de los 2 aparatos.


Pues bien, le digo ami padre que quite la xbox y el DVD por si era eso (me ha dicho que no cree ya que estan desenchufados) y.. tachan!!! no volvia a pasarnos el fallo ese!!!


Luego hemos puesto el DVD y la xbox conforme estaba y el cristor encima de la xbox y..TACHAN!!!! ya no se volvia loco!!!


¿porque cojones pasaba eso? no tengo ni idea, supongo que será que hace interferencia algo y no se el que, ya que ahora mismo está igual que antes..


Un saludo gente y muchisimas gracias!!
25/04/2013, 14:57 -

Re: Unas dudillas!

#12
Registrado:
18/01/2008
Gracias:
1228/10008
Mensajes
132203
Pues ésas experiencias sirven para aprender y poder ayudar a los demás.
Salu2.
31/07/2013, 08:53 -

Re: Unas dudillas!

#13
Registrado:
28/07/2011
Gracias:
0/6
Mensajes
249
Hay que seguir

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO