Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: versión corregida A126_2  (Leído 3503 veces)

26/05/2015, 20:40Respuesta #15

Conectado mars3

messageicon

Re:versión corregida A126_2

« Respuesta #15 en: 26/05/2015, 20:40 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me he bajado este archivo -> No tienes permiso para ver los enlaces. Regístrate o Autentícate

De este hilo, ultima respuesta: No tienes permiso para ver los enlaces. Regístrate o Autentícate


Y nada, sigue igual, pone lo de USB, empieza la cuenta atrás, y luego pone END, apago el deco, enciendo el deco y sigue el bucle

¿Sabes si lleva el último bootloader el A103? tu deco

26/05/2015, 21:22Respuesta #16

Desconectado mr_k

messageicon

Re:versión corregida A126_2

« Respuesta #16 en: 26/05/2015, 21:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
¿Sabes si lleva el último bootloader el A103? tu deco

Ese es el problema, que no lo recuerdo que bootloader le puse.. y claro al no poder meterme en el menu, no lo puedo mirar xD

alguna solución? hay alguna forma de meter el bootloader A103 sin usar el mando?
« Última modificación: 26/05/2015, 22:46 por mr_k »

27/05/2015, 11:02Respuesta #17

Desconectado mr_k

messageicon

Re:versión corregida A126_2

« Respuesta #17 en: 27/05/2015, 11:02 »
Sigo sin conseguir nada chicos!! alguna forma de meter el bootloader 103 sin que me funcione el menu del mando? (dentro del bucle, vamos)

27/05/2015, 11:17Respuesta #18

Conectado norman3

messageicon
Re:versión corregida A126_2
« Respuesta #18 en: 27/05/2015, 11:17 »
Es necesario pasarle el clean antes de meter el ultimo firm?

27/05/2015, 11:22Respuesta #19

Desconectado mr_k

messageicon
Re:versión corregida A126_2
« Respuesta #19 en: 27/05/2015, 11:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Es necesario pasarle el clean antes de meter el ultimo firm?

creo que no.. solo cuando tras actualizarlo, el aparato te ha entrado en un bucle...

27/05/2015, 11:28Respuesta #20

Desconectado er_lolo

messageicon
Re:versión corregida A126_2
« Respuesta #20 en: 27/05/2015, 11:28 »
Prueba a meter el A121,  desde usb.
Cuando arranque quita el modo reposo y ya actualiza a la última.
A mi me funciona así.

27/05/2015, 11:36Respuesta #21

Desconectado mr_k

messageicon
Re:versión corregida A126_2
« Respuesta #21 en: 27/05/2015, 11:36 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Prueba a meter el A121,  desde usb.
Cuando arranque quita el modo reposo y ya actualiza a la última.
A mi me funciona así.

a USB te refieres a renombrar el archivo y aencender al aparato pulsando MENU, no?

EDIT-> pues le he metido la A121 y ya va!!, voy a quitar lo de modo reposo y le meto la nueva! muchas gracias!

EDIT2-> pues ahora si que si, solucionado! le he quitado lo del modo reposo y le he metido el nuevo firmware y ya me ha funcionado :) muchas gracias!
« Última modificación: 27/05/2015, 11:47 por mr_k »

27/05/2015, 22:34Respuesta #22

Desconectado er_lolo

messageicon
Re:versión corregida A126_2
« Respuesta #22 en: 27/05/2015, 22:34 »
Me alegro que te funcionará,  yo sigo sin poder modo reposo,  porque en cuanto lo pongo y apago vuelven los reinicios.

28/05/2015, 10:14Respuesta #23

Conectado mars3

messageicon
Re:versión corregida A126_2
« Respuesta #23 en: 28/05/2015, 10:14 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me alegro que te funcionará,  yo sigo sin poder modo reposo,  porque en cuanto lo pongo y apago vuelven los reinicios.

Hola, ¿has seguido estos pasos?:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

haber si lo consigues de este modo

Saludos

29/05/2015, 08:40Respuesta #24

Desconectado er_lolo

messageicon
Re:versión corregida A126_2
« Respuesta #24 en: 29/05/2015, 08:40 »
Lo conseguí instalando la 121, y después actualizar desde el propio deco.
Ya está todo ok.

29/05/2015, 23:03Respuesta #25

Desconectado felipebol

messageicon
Re:versión corregida A126_2
« Respuesta #25 en: 29/05/2015, 23:03 »
muchas gracias por todo actualizado y se todo perfectamente

05/06/2015, 17:30Respuesta #26

Conectado dicoga

messageicon
Re:versión corregida A126_2
« Respuesta #26 en: 05/06/2015, 17:30 »
Colegas,¿teneis caidos los "servi"de este A-126?yo todos negrillos,los 10,he apagao x si fuese problema de"router-deco" y na de na.Saluti.

05/06/2015, 21:01Respuesta #27

Conectado mars3

messageicon
Re:versión corregida A126_2
« Respuesta #27 en: 05/06/2015, 21:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Colegas,¿teneis caidos los "servi"de este A-126?yo todos negrillos,los 10,he apagao x si fuese problema de"router-deco" y na de na.Saluti.

Hola dicoga, yo des de que salio voy con el último firm A127

Saludos

11/06/2015, 17:35Respuesta #28

Desconectado mr_k

messageicon
Re:versión corregida A126_2
« Respuesta #28 en: 11/06/2015, 17:35 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo conseguí instalando la 121, y después actualizar desde el propio deco.
Ya está todo ok.

Me ha pasado lo mismo, sin querer quite el modo reposo y ahora ha entrado en bucle.


para quitar el bucle (como me paso la otra vez, unos post mas arriba) he ido a poner la version 121, pero almeterla en el usb, renombrarla y meterla al deco, cuando pulso el boton menu me sale ERR, ¿sabeis porque es?
« Última modificación: 11/06/2015, 17:48 por mr_k »

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES