Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema samsat 560  (Leído 6273 veces)

17/03/2011, 22:48

Desconectado michel1

messageicon

problema samsat 560

« en: 17/03/2011, 22:48 »
Hola a todos ,tengo un problema con mi samsat 560 y espero que alguien de vosotros me puedo echar un cable ,los 10 canales de js arabes van perfecto pero a vezes .se va los pigita +se van  y vuelven a aparecer media hora o 1 hora despues ,lo raro es que  tengo muy buena señal en astra 19,2
en la entrada del aparato  lnb1 ,esta conectado a una antena fija con 2 lnb (astra y hotbird)
alguien sabe porque ?
Gracias de ante mano
« Última modificación: 17/03/2011, 22:56 por michel1 »

17/03/2011, 23:15Respuesta #1

Conectado kri

  • Co-Administrador
  • ****
  • Gracias
  • -Dada: 373
  • -Recibida: 889
  • Mensajes: 26388
  • Hasta la victoria siempre.
messageicon

Re: problema samsat 560

« Respuesta #1 en: 17/03/2011, 23:15 »
Y en w3???

17/03/2011, 23:16Respuesta #2

Desconectado michel1

messageicon

Re: problema samsat 560

« Respuesta #2 en: 17/03/2011, 23:16 »
El w 3 esta en lnb2 Tengo una antena con 3 lnb (1 cable w3 conectado en entada lnb 2 y 1 cable con conmutador para astra y hotbird conectado en entada lnb1)
« Última modificación: 17/03/2011, 23:21 por michel1 »

17/03/2011, 23:35Respuesta #3

Conectado kri

  • Co-Administrador
  • ****
  • Gracias
  • -Dada: 373
  • -Recibida: 889
  • Mensajes: 26388
  • Hasta la victoria siempre.
messageicon
Re: problema samsat 560
« Respuesta #3 en: 17/03/2011, 23:35 »
Personalmente creo que los tres lnb en una parabola es un poco complicado te debe fallar algo de señal

de ahí los cortes..

siempre aconsejan una fija a w3


17/03/2011, 23:44Respuesta #4

Desconectado michel1

messageicon
Re: problema samsat 560
« Respuesta #4 en: 17/03/2011, 23:44 »
Gracias,pensaba que venia de l aparato  lo probare con na parebolica sola para w3

18/03/2011, 12:33Respuesta #5

Desconectado aljoalru

messageicon
Re: problema samsat 560
« Respuesta #5 en: 18/03/2011, 12:33 »
El problema lo vas a tener en el conmutador, quitale el disecq y metele astra directamente al deco lnb1.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES