Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: samsat 560 error no packet receive  (Leído 19118 veces)

Registrado:
08/02/2009
Gracias:
0/0
Mensajes
42
Hola a todos ,mi samsat 560 iba muy bien yun dia , al encender se bloqueo en run
he insatallado dump samsat 560 570 con upgrade 21.0.0
115200 /even/upgrad
allchunk
me pone upgrade succesfull pero con error packet not receive in execute command burn retry ok
el deco vuelve a funcionar correctamente pero al cambiar de firm ,el deco se bloquea "run"
e probado 4 o 5 firm differentes y el ultimo firm que salio y el deco se bloquea en seguida a intentar cambiar de firm
alguien me puede ayudar por favor?
Gracias
Registrado:
28/02/2009
Gracias:
8013/56429
Mensajes
54856
"error packet not receive in execute command burn retry ok"
eso es normal a mi tambien me sale al cargar firm



si te funcionaba antes,no es copia,osea es original

prueba eso:
1-repite lo del dump,en opcion allchunk
2-enciende deco y luego lo apagas,incluso de atras
3-mete este firm  iota110410
No tienes permiso para ver los enlaces. Regístrate o Autentícate
a ver si arranca,si arranca y sale en pantalla mensaje de "no apagar,actualizando no se q"(en ingles) ,,espera hasta q desaparezca mensaje,
antes de tocar mando y comprobar q todo va bien

luego ya podras meter ultimo firm iota

« Última modificación: 20/03/2011, 10:05 por raul7 »
Registrado:
23/11/2010
Gracias:
0/9
Mensajes
478
se te keda en run siempre. has probado a apagr de detras y encender varias veces??
Registrado:
12/12/2010
Gracias:
0/0
Mensajes
11
A mi me ha pasado igual con uno que he recibido de china.
En la caja, mando y receptor pone Samsat 560.

Voy a probar lo que comenta raul7

Edito:
He probado y nada, se queda en Run y con el logo de Samsat en pantalla.
No responde al mando ni a los botones frontales.
« Última modificación: 21/03/2011, 13:03 por Malolillo »
Registrado:
12/02/2008
Gracias:
78/186
Mensajes
2383
si responde de ninguna manera lo suyo sera acerle un jtag,suerte amigo

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
12/12/2010
Gracias:
0/0
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si responde de ninguna manera lo suyo sera acerle un jtag,suerte amigo

http://www.forokeys.com/foro/dudas-y-preguntas/t75847/ [nofollow]

Si le meto el dump original que subio raul7, vuelve a funcionar, pero por mas firmwares diferentes que lemeto, ninguno funciona, solo el dump del original.
Registrado:
12/02/2008
Gracias:
78/186
Mensajes
2383
asegurate que el firm que le metes sea iota,,
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si le meto el dump original que subio raul7, vuelve a funcionar, pero por mas firmwares diferentes que lemeto, ninguno funciona, solo el dump del original.
Registrado:
12/12/2010
Gracias:
0/0
Mensajes
11
He probado varios firmwares iota (de diferentes fechas) y nada.
Registrado:
28/02/2009
Gracias:
8013/56429
Mensajes
54856
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He probado varios firmwares iota (de diferentes fechas) y nada.

me suena a copia de samsat

los chinos son la leche,,q te costo?,,,a veces lo barato sale caro

prueba esto para desbloquearlo

No tienes permiso para ver los enlaces. Regístrate o Autentícate

ya conozco varios del foro q compraron samsat en alibaba,,falsos,,

Registrado:
12/12/2010
Gracias:
0/0
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
me suena a copia de samsat

los chinos son la leche,,q te costo?,,,a veces lo barato sale caro

prueba esto para desbloquearlo

http://www.forokeys.com/foro/nuevo-foro-b524/resolver-problema-luces-rojas-samsat-50607080-hd/ [nofollow]

ya conozco varios del foro q compraron samsat en alibaba,,falsos,,



Yo también lo compre en alibaba: 40$ + 45$ portes + 25€ transferencia internacional + 40€ aduanas
Una gracia.

Cuando le meto el dump del original vuelve a la vida, pero cuando le pongo un iota, nada de nada. Se queda en Run.

Lo he abierto y tiene el chip Ali M3329E A1
« Última modificación: 21/03/2011, 19:28 por Malolillo »
Registrado:
28/02/2009
Gracias:
8013/56429
Mensajes
54856
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo también lo compre en alibaba: 40$ + 46$ portes + 25$ transferencia internacional + 40€ aduanas
Una gracia.

por 40$,,no se,,,,

conozco gente q le costo 65 eu,,todo incluido y son copias

tienes foto
se parece a este

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Registrado:
12/12/2010
Gracias:
0/0
Mensajes
11
No tienes permiso para ver los enlaces. Regístrate o Autentícate
por 40$,,no se,,,,

conozco gente q le costo 65 eu,,todo incluido y son copias

tienes foto
se parece a este

http://moresat.net/receivers3/samsatseries/560twintuner/index.html [nofollow]



Si, exceptuando que a la izquierda de "560" pone SAMSAT, por lo demás lo veo igualito.

Supongo que no tengo solución de momento, a menos que los de moresat saquen uno que valga.
« Última modificación: 21/03/2011, 20:12 por Malolillo »
Registrado:
28/02/2009
Gracias:
8013/56429
Mensajes
54856
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si, exceptuando que a la izquierda de "560" pone SAMSAT, por lo demás lo veo igualito.

Supongo que no tengo solución de momento, a menos que los de moresat saquen uno que valga.


parece bueno
prueba esto,abriendo deco y siguiendo estos pasos
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
12/12/2010
Gracias:
0/0
Mensajes
11
"atencion no desconectar,actualizando panel frontal"
Esto no me lo pone al arrancar, está la pantalla en negro, hasta que en aparece en el display Run, aparece en la pantalla de la Tv el logo de Samsat (el fondo de pantalla) y ahí se queda pillado.
¿en que momento desconecto el cable?
Registrado:
28/02/2009
Gracias:
8013/56429
Mensajes
54856
No tienes permiso para ver los enlaces. Regístrate o Autentícate
"atencion no desconectar,actualizando panel frontal"
Esto no me lo pone al arrancar, está la pantalla en negro, hasta que en aparece en el display Run, aparece en la pantalla de la Tv el logo de Samsat (el fondo de pantalla) y ahí se queda pillado.
¿en que momento desconecto el cable?

no estoy seguro,,es distinto el problema,,quizas al salir run,,,,uff no se

a mi me funciono con samsat 80 hd,,,me salia en display 0000 y luces rojas,despues de meter firm
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 8 Respuestas
8436 Vistas
Último mensaje 13/03/2011, 22:40
por jpfelipe1977
normal_post * 1 Respuestas
3723 Vistas
Último mensaje 06/01/2011, 11:50
por raul7
normal_post * 3 Respuestas
6046 Vistas
Último mensaje 07/01/2011, 07:21
por ergillo
veryhot_post * 67 Respuestas
60244 Vistas
Último mensaje 17/08/2011, 22:20
por catero
normal_post * 9 Respuestas
7555 Vistas
Último mensaje 02/10/2011, 13:39
por nonaca
veryhot_post * 31 Respuestas
23790 Vistas
Último mensaje 19/10/2011, 10:57
por jpfelipe1977
normal_post * 0 Respuestas
5644 Vistas
Último mensaje 14/01/2011, 22:52
por TEITAN666
veryhot_post_sticky * 360 Respuestas
217148 Vistas
Último mensaje 10/09/2011, 20:19
por keny5
normal_post * 9 Respuestas
11616 Vistas
Último mensaje 02/02/2011, 22:50
por raul7
normal_post * 2 Respuestas
5940 Vistas
Último mensaje 28/01/2011, 19:04
por soberstoned



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES