Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ENGEL 1008 NO FUNCIONA NO ENCIENDE NI FUNCIONA MANDO  (Leído 4672 veces)

23/02/2015, 17:55

Desconectado putihn

Hola buenas chicos, mirar tengo un problema con mi engel 1008 pues mirar hace un par de dias dejo de funcionar el mando del engel en modo sat solo me funcionaba en modo android y pues decidi darle al boton de reset y tal pero nada lo tube que desconeptar de la corriente para poder apagarlo y al encenderlo  encendio en modo sat pero no funcionaba nada el mando y vereis desde ese dia no me funciona el boton de encender que tiene el deco incorporado ni el mando nada de nada no responde para apagarlo tengo que desenchufarlo de la corriente

he intentado darle al reset pero es imposible no hace nada de nada, y al cabo de unos 5 minutos se apaga solo y al darle al boton de encender con el mando ahi si funciona, pero cuando enciende y esta en modo sat no funciona nada para cambiar de canal , ni deja entrar en modo android, espero me podais ajudar un saludo enorme.

23/02/2015, 21:23Respuesta #1

Desconectado zafi

messageicon

Re: ENGEL 1008 NO FUNCIONA NO ENCIENDE NI FUNCIONA MANDO

« Respuesta #1 en: 23/02/2015, 21:23 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola buenas chicos, mirar tengo un problema con mi engel 1008 pues mirar hace un par de dias dejo de funcionar el mando del engel en modo sat solo me funcionaba en modo android y pues decidi darle al boton de reset y tal pero nada lo tube que desconeptar de la corriente para poder apagarlo y al encenderlo  encendio en modo sat pero no funcionaba nada el mando y vereis desde ese dia no me funciona el boton de encender que tiene el deco incorporado ni el mando nada de nada no responde para apagarlo tengo que desenchufarlo de la corriente

he intentado darle al reset pero es imposible no hace nada de nada, y al cabo de unos 5 minutos se apaga solo y al darle al boton de encender con el mando ahi si funciona, pero cuando enciende y esta en modo sat no funciona nada para cambiar de canal , ni deja entrar en modo android, espero me podais ajudar un saludo enorme.
Hola actualiza de nuevo el mando con pilas nueva ya sabes w+o no cero y me comentas.

24/02/2015, 18:07Respuesta #2

Desconectado putihn

messageicon

Re: ENGEL 1008 NO FUNCIONA NO ENCIENDE NI FUNCIONA MANDO

« Respuesta #2 en: 24/02/2015, 18:07 »
Hola al final lo que pasa fue que lo encendi lo deje al rededor de unos 10 minutos sin tocar nada, luego toque el boton de encender que trae, cuando dio señal al tv precione la tecla que lleva al modo android, la luz verde de android enpezo a parpadear y luego lo que hize fue colocar la tarjeta sd con la rom de fabrica que traia, espere un minuto y enpezo alas configuraciones como cuando viene de fabrica y luego ya me funcionaba bien el mando, se descargo la actualizacion nueva, se instalo, despues decidi ponerle el launcher nova y la verdad que va mas fluido.

Al entrar al modo sat el mando funcionaba bien pero al rededor de unos minutos  no funcionaba ninguna tecla. asi que decide cambiar el firware, le puse el del 18 de febrero del 2015 se reinicio y tal, pues al principio se quedaba un poco parado el mando sin funcionar, lo que hize fue despues de cambiar el firware irme al sistema android ir ajustes y reiniciarlo, al volver al modo android perfecto funcionando el mando luego pase al modo sat y igual perfectamente funcionando un poco mas rapido incluso que antes,un saludo.

29/08/2015, 01:14Respuesta #3

Desconectado angelca

messageicon
Re:ENGEL 1008 NO FUNCIONA NO ENCIENDE NI FUNCIONA MANDO
« Respuesta #3 en: 29/08/2015, 01:14 »
pero cuando lo enciendes ya tiene la tarjeta dentro para que arranque el android

29/08/2015, 11:33Respuesta #4

Desconectado angelca

messageicon
Re:ENGEL 1008 NO FUNCIONA NO ENCIENDE NI FUNCIONA MANDO
« Respuesta #4 en: 29/08/2015, 11:33 »
el deco lo enciendo y no responde a nada y no puedo apagarlo tampoco me deja hacer el reset ya estoy desesperado no se que hacer con el

03/09/2015, 13:29Respuesta #5

Desconectado angelca

messageicon
Re:ENGEL 1008 NO FUNCIONA NO ENCIENDE NI FUNCIONA MANDO
« Respuesta #5 en: 03/09/2015, 13:29 »
que desesperacion no me funciona solo se apaga solo si le meto la tarjeta sd pero sin la tarjeta no se apaga y no puedo hacer lo que dices

07/09/2015, 22:58Respuesta #6

Desconectado masantonio

  • Forero Standard
  • *
  • Gracias
  • -Dada: 10
  • -Recibida: 0
  • Mensajes: 4
messageicon
Re:ENGEL 1008 NO FUNCIONA NO ENCIENDE NI FUNCIONA MANDO
« Respuesta #6 en: 07/09/2015, 22:58 »
Hola, Angelca, y demás foreros

A mi me pasaba lo mismo que a vosotros, no me arrancaba el deco, excepto en modo satelite, y el mando no iba ni para atrás
Probé lo siguiente:

En una SD grabé el firmware original, se consigue en la página de ENGEL, se graba con un programa, no me acuerdo cuál, buscad y encontrareis...

Después desconecté el deco de la corriente, introduje la SD en la ranura para tal fin, y el deco empezó a parpadear la luz verde de android, y después pasó a modo satélite pero sin poder hacer nada con el mando.

Lo olvidé por un rato, me fuí a cenar incluso, pensé ya en comprar otro nuevo, pero... quité la SD y magicamente se arregló.
Volví a ver los canales que veía antes.

Espero haberos ayudado, un saludo a to2

07/09/2015, 23:44Respuesta #7

Desconectado masantonio

  • Forero Standard
  • *
  • Gracias
  • -Dada: 10
  • -Recibida: 0
  • Mensajes: 4
messageicon
Re:ENGEL 1008 NO FUNCIONA NO ENCIENDE NI FUNCIONA MANDO
« Respuesta #7 en: 07/09/2015, 23:44 »
Se me olvido decir después de "y después pasó a modo satélite pero sin poder hacer nada con el mando", que había que esperar a que se pusiera roja la luz de encendido del deco.

Es un buen deco pero algo complicadillo de manejar, hay que tener cuidado...

Salu2 a to2

14/09/2015, 23:16Respuesta #8

Desconectado angelca

messageicon
Re:ENGEL 1008 NO FUNCIONA NO ENCIENDE NI FUNCIONA MANDO
« Respuesta #8 en: 14/09/2015, 23:16 »
me lo podrias explicar paso por paso porfavor gracias

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES