Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Necesito ayuda con Engel EN1008!!!desesperante!!  (Leído 1764 veces)

13/01/2015, 19:59

Desconectado basauri333

Buenas a todos,
Os cuento mi aventura con este deco.
Tengo el Engel EN1008 hace ya unos meses...y desde el principio siempre han sido problemas...muchisimas veces SIN SEÑAL,pero aparte de eso..en Android,cuando intento navegar se me acaba haciendo imposible totalmente,por no hablar del mando que se queda bloqueado.

Supongo q la respuesta a esto seria mala instalación de la antena o mal internet en casa.Pero no creo q sea el caso ya q tengo comunitaria y pruebo con un Engel mini y perfecto de señal,pruebo con un Qviart combo y también perfecto...el routers de ono 50MB  a 30 cm y por cable.

Alguien podria echarme una mano???
He leído hacerle root,y alguna otra cosa mas para q funcione bien,pero no m entero mucho.

Ah..la rom es la original,lo único q hice fue actualizar al iniciarlo ya q me lo pedía(oficial tb)y meterle firma(he probado con todos) para el sat.

Muchisimas gracias y perdon por este rollo que os he metido

19/01/2015, 21:40Respuesta #1

Desconectado juandi34

messageicon

Re: Necesito ayuda con Engel EN1008!!!desesperante!!

« Respuesta #1 en: 19/01/2015, 21:40 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas a todos,
Os cuento mi aventura con este deco.
Tengo el Engel EN1008 hace ya unos meses...y desde el principio siempre han sido problemas...muchisimas veces SIN SEÑAL,pero aparte de eso..en Android,cuando intento navegar se me acaba haciendo imposible totalmente,por no hablar del mando que se queda bloqueado.

Supongo q la respuesta a esto seria mala instalación de la antena o mal internet en casa.Pero no creo q sea el caso ya q tengo comunitaria y pruebo con un Engel mini y perfecto de señal,pruebo con un Qviart combo y también perfecto...el routers de ono 50MB  a 30 cm y por cable.

Alguien podria echarme una mano???
He leído hacerle root,y alguna otra cosa mas para q funcione bien,pero no m entero mucho.

Ah..la rom es la original,lo único q hice fue actualizar al iniciarlo ya q me lo pedía(oficial tb)y meterle firma(he probado con todos) para el sat.

Muchisimas gracias y perdon por este rollo que os he metido

Consejo: ... lee esto (  No tienes permiso para ver los enlaces. Regístrate o Autentícate ) y hazlo. Notaras la diferencia.

Le puedes poner otro launcher, en vez del GOOGLE NOW, como en NOVA que también va estupendo.

Yo actualmente lo tengo con el NOVA y lo tengo como servidor HTTP y FTP (por donde le meto lo que quiero y dejo sacar lo que me parece) compartiendo pelis en un disco de 1Tb con amigos, mientras veo todos los canales via IKS por la antena parabólica de la comunidad sin apenas "paraditas" (lo normal, de unos 5/10 segundos).

Suerte.


28/01/2015, 20:27Respuesta #2

Desconectado basauri333

messageicon

Re: Necesito ayuda con Engel EN1008!!!desesperante!!

« Respuesta #2 en: 28/01/2015, 20:27 »
Muchas gracias!!!!
Ahora me va como un tiro...

30/01/2015, 15:48Respuesta #3

Desconectado juandi34

messageicon
Re: Necesito ayuda con Engel EN1008!!!desesperante!!
« Respuesta #3 en: 30/01/2015, 15:48 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muchas gracias!!!!
Ahora me va como un tiro...

Pues aconséjaselo a alguno que otro, para que vean que no son 150€ tirados a la basura.

Yo ya te he dicho como lo tengo actualmente, y la verdad es que el aparatejo es apañao.

Un saludo.

23/02/2015, 17:52Respuesta #4

Desconectado putihn

messageicon
Re: Necesito ayuda con Engel EN1008!!!desesperante!!
« Respuesta #4 en: 23/02/2015, 17:52 »
Hola buenas chicos, mirar tengo un problema con mi engel 1008 pues mirar hace un par de dias dejo de funcionar el mando del engel en modo sat solo me funcionaba en modo android y pues decidi darle al boton de reset y tal pero nada

lo apage desde la corriente y vereis desde ese dia no me funciona el boton de encender que tiene el deco incorporado ni el mando nada de nada no responde para apagarlo tengo que desenchufarlo de la corriente

he intentado darle al reset pero es imposible no hace nada de nada, espero me podais ajudar un saludo enorme.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES