Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: NO ME RECONOCE EL USB PARA PRIMERA CONFIGURACION  (Leído 1604 veces)

Registrado:
21/08/2013
Gracias:
2/1
Mensajes
79
Hola a todos,recientemente me comprado este deco,y hoy me disponia a configurarlo tranquilamente,leyendo toda la informacion y siguiendo todos los pasos.Ultimo firmeware descargado,lista de canales. Y USB Formatedo en FAT32, wifi del deco desconectada,cable desconectado,todo al pie de la letra.Y me dispongo a poner el USB para configurar el deco,y no me lo reconoce en ninguno de los 3 puertos, e probrado con otro USB y tampoco, los e formatedo varias veces,e probado de todo y no le me lee de ninguna forma el USB,no e podido hacerle absolutamente nada,asique lo tengo como venia de fabrica.No se si alguien mas le habra ocurrido esto.Repito, e seguido todos los pasas perfectamente,y cuando entro en actuaiza SW me dice que no hay USB.Alguna respuesta o ayuda?,ya que no puedo hacer nada.
Gracias
Registrado:
08/10/2012
Gracias:
5/871
Mensajes
2494
si metes un video tampoco no? en ese caso yo lo llevaria donde lo has comprado para cambiarlo directamente
Registrado:
21/08/2013
Gracias:
2/1
Mensajes
79
Gracias por tu respuesta,no e probado con ningun video,hoy lo probare,con un video y una imagen,o foto.Sabrias decirme que formato de video tendria que reconocer perfectamente,o de imagen?.Para asegurarme bien que es fallo del deco,y llevarlo donde lo compre.Gracias de nuevo.
Registrado:
21/08/2013
Gracias:
2/1
Mensajes
79
E probado con unas fotos, auidio,video.Y nada no lo reconoce en ninguno de los 3 puertos que trae este aparato.Asique como no esta modificado lo devolvere a donde lo compre.
Registrado:
08/10/2012
Gracias:
5/871
Mensajes
2494
No tienes permiso para ver los enlaces. Regístrate o Autentícate
E probado con unas fotos, auidio,video.Y nada no lo reconoce en ninguno de los 3 puertos que trae este aparato.Asique como no esta modificado lo devolvere a donde lo compre.
exacto, por eso decia que probaras, tiene pinta de fallo, saludos
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES