Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Parpadea al conectar antena  (Leído 1309 veces)

15/12/2014, 19:58

Desconectado villeneuve

messageicon

Parpadea al conectar antena

« en: 15/12/2014, 19:58 »
Buenas. Tengo este decodificador y conecto a la corriente y va perfecto, me meto a parte android y sin problemas, pero al conectar el cable de antena satélite de pared al deco me empieza a parpadear y no hay manera de seguir y se me pone en negro.

Que puede pasar y que puedo hacer?

16/12/2014, 09:40Respuesta #1

Desconectado antenero77

messageicon

Re: Parpadea al conectar antena

« Respuesta #1 en: 16/12/2014, 09:40 »
seguramente tengas mal hecho el cable. Mira que en el conector roscado F o el conector macho no tengas algun hilillo de la malla que haga contacto con el activo (cable central) desconecta de la toma y mira si hace lo mismo. Comprueba tambien el que conecta en el LNB (en el plato de parabolica) y si hay alguna conexxion intermedia tambien.

No dices si la antena es comunitaria o individual.
Antiguedad de la instalacion en caso de comunitaria.
Pon una foto de la base para ver y comprobar, si es la adecuada R-TV/SAT

16/12/2014, 12:33Respuesta #2

Desconectado villeneuve

messageicon

Re: Parpadea al conectar antena

« Respuesta #2 en: 16/12/2014, 12:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
seguramente tengas mal hecho el cable. Mira que en el conector roscado F o el conector macho no tengas algun hilillo de la malla que haga contacto con el activo (cable central) desconecta de la toma y mira si hace lo mismo. Comprueba tambien el que conecta en el LNB (en el plato de parabolica) y si hay alguna conexxion intermedia tambien.

No dices si la antena es comunitaria o individual.
Antiguedad de la instalacion en caso de comunitaria.
Pon una foto de la base para ver y comprobar, si es la adecuada R-TV/SAT
Primero, gracias por contestar.

La antena es comunitaria y en analogico veo varios canales ingleses y dos franceses.
El caso es que en el salon me parpadea, como ya he comentado antes, pero en mi cuarto que está como 15 metros mas lejos no parpadea aunque la frecuencia que llega es bajisima y no coge canal alguno del astra 19,3 º. Tambien en mi cuarto está supercaliente los conectores tanto macho como de satelite.

Lo raro es esto, que en un sitio parpadee y en otro no. Lo que me dije ayer un amigo es que cabia la posibilidad de que pasase tension en la toma del salon y que ahí podia haber algun cable mal puesto.

No se qué opinión tendrías ahora.

Muchas gracias por todo.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES