Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema engel en 1008  (Leído 7286 veces)

14/06/2015, 21:45

Desconectado djdanimm

messageicon

Problema engel en 1008

« en: 14/06/2015, 21:45 »
Tengo un problema con el engel. Resulta que lo he reiniciarlo y hay ha empezado todo. Se queda la pantalla en negro y se va al Dvb y hay se bloquea. He intentado meter la rom con la SD pero no hace nada. Siempre lo mismo parpadea el muñeco verde el aparato y al momento se pone en azul del Dvb y nada de nada. A ver si me podéis ayudar.

15/06/2015, 12:52Respuesta #1

Desconectado juandi34

messageicon

Re:Problema engel en 1008

« Respuesta #1 en: 15/06/2015, 12:52 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tengo un problema con el engel. Resulta que lo he reiniciarlo y hay ha empezado todo. Se queda la pantalla en negro y se va al Dvb y hay se bloquea. He intentado meter la rom con la SD pero no hace nada. Siempre lo mismo parpadea el muñeco verde el aparato y al momento se pone en azul del Dvb y nada de nada. A ver si me podéis ayudar.

Prueba haciéndole un reset.


15/06/2015, 15:43Respuesta #2

Desconectado djdanimm

messageicon

Re:Problema engel en 1008

« Respuesta #2 en: 15/06/2015, 15:43 »
Como se hace el reset. Porque el boton de atrás donde pone reset no hace nada.

16/06/2015, 15:38Respuesta #3

Desconectado juandi34

messageicon
Re:Problema engel en 1008
« Respuesta #3 en: 16/06/2015, 15:38 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Como se hace el reset. Porque el boton de atrás donde pone reset no hace nada.

1 .- Desconectas el aparato de la corriente
2 .- Pulsa (aprieta) con un alfiler o la punta de un clip en la parte trasera donde pone RESET (está casi en la esquina del conector de la parabólica) y sin dejar de pulsar ...
3 .- Conectas el aparato a la corriente
4 .- Esperas unos 10 segundos antes de soltar el clip o el alfiler donde tienes apretando.
5 .- Pasado ese tiempo, suelta el clip o el alfiler

 .... espera .....

Tendras el aparato de fabrica excepto el firmware del DVB.

Espero haberte detallado el proceso bien. Si tienes alguna duda, creo que  en Barrio Sesamo lo explican mejor que yo ....

Suerte.


16/06/2015, 17:52Respuesta #4

Desconectado djdanimm

messageicon
Re:Problema engel en 1008
« Respuesta #4 en: 16/06/2015, 17:52 »
Pues nada de nada... sigue haciendo lo mismo.

21/07/2015, 12:17Respuesta #5

Desconectado albertomb

messageicon
Re:Problema engel en 1008
« Respuesta #5 en: 21/07/2015, 12:17 »
Buenas djdanimm,

Tengo el mismo problema que tu, conseguiste resucitarlo??

Salduos.

22/07/2015, 22:22Respuesta #6

Conectado erpower

messageicon
Re:Problema engel en 1008
« Respuesta #6 en: 22/07/2015, 22:22 »
Como indica el compañero Juandi34 puede ser la solucion,el mio le hize eso y de nuevo volvio en si despues de un bloqueo que no paraba de salir letras chinas y no hacia nada mas,saludos.

29/08/2015, 00:44Respuesta #7

Desconectado angelca

messageicon
Re:Problema engel en 1008
« Respuesta #7 en: 29/08/2015, 00:44 »
yo estoy igual ya lo e intentado todo y nada sigue en sat y no me deja apagar el deco ni nada

29/08/2015, 00:47Respuesta #8

Desconectado angelca

messageicon
Re:Problema engel en 1008
« Respuesta #8 en: 29/08/2015, 00:47 »
alguna solucion porfavor estoy desesperado e prodado lo del pos de recuperacion y nada tambien lo de la rom con fhoenox car y nada parpadea seis veces y vuelve al sat

29/08/2015, 09:05Respuesta #9

Desconectado juandi34

messageicon
Re:Problema engel en 1008
« Respuesta #9 en: 29/08/2015, 09:05 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tengo un problema con el engel. Resulta que lo he reiniciarlo y hay ha empezado todo. Se queda la pantalla en negro y se va al Dvb y hay se bloquea. He intentado meter la rom con la SD pero no hace nada. Siempre lo mismo parpadea el muñeco verde el aparato y al momento se pone en azul del Dvb y nada de nada. A ver si me podéis ayudar.

NOTA y aclaracion:

1 - Cuando hayas metido la ROM con la tarjeta, debes quitarla porque si no, no arranca nunca, ya que siempre que lo enciendas se pone a actualizarse porque tiene una tarjeta SD metida con una instalación del sistema operativo. Es como si en el PC dejaras un CD autoarrancable de instalación de un sistema operativo.

2 - Aclaración, y espero que os sirva a todos para que tengáis los conceptos claros:
  Una cosa es la ROM y otra el firmware.
- La ROM es la actualización del sistema operativo Android y se hace a través del lector de tarjetas SDHC/SD).
- El firmware es la actualización del programa que gestiona el DVB (receptor de satélite) y se hace a través del conector USB PVR.

Salu2.


« Última modificación: 29/08/2015, 09:27 por juandi34 »

29/08/2015, 11:32Respuesta #10

Desconectado angelca

messageicon
Re:Problema engel en 1008
« Respuesta #10 en: 29/08/2015, 11:32 »
si eso lo se pero el problema es que solo parpadea seis veces y se apaga el android y no instala la rom

29/08/2015, 14:38Respuesta #11

Desconectado juandi34

messageicon
Re:Problema engel en 1008
« Respuesta #11 en: 29/08/2015, 14:38 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
si eso lo se pero el problema es que solo parpadea seis veces y se apaga el android y no instala la rom

A ver si no has creado bien lo de la tarjeta SD.

Yo recuerdo que tarda más de 15 minutos en crearse lo de la tarjeta, y se crea en un tipo de partición o algo que no se ve.


03/09/2015, 13:33Respuesta #12

Desconectado angelca

messageicon
Re:Problema engel en 1008
« Respuesta #12 en: 03/09/2015, 13:33 »
lo e grabado en varias tarjetas y nada siempre lo mismo parpadea 7 veces y se va al sat y ha no se ve nada ni puedo cambiar de canal ni apagar el deco ayuda porfavor

05/10/2015, 13:06Respuesta #13

Desconectado safer07

messageicon
Re:Problema engel en 1008
« Respuesta #13 en: 05/10/2015, 13:06 »
Hola tengo el mismo problema que angelca alguna solucion como se crea una tarjeta SD
« Última modificación: 05/10/2015, 13:08 por safer07 »

05/10/2015, 23:13Respuesta #14

Desconectado pirrete

messageicon
Re:Problema engel en 1008
« Respuesta #14 en: 05/10/2015, 23:13 »
    Hola, a mi me paso algo parecido y lo solucione desconectando el cable de la antena y el wifi, después lo desconecte de la corriente y espere unos segundos,  lo volví a conectar a la corriente hasta que apareció en la pantalla "sin señal de vídeo" entonces conecté el cable de la antena y el wifi.

           Suerte

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
2013 Vistas
Último mensaje 01/05/2015, 09:13
por juandi34
normal_post * 3 Respuestas
510 Vistas
Último mensaje 11/05/2015, 23:38
por suacom
normal_post_locked * 2 Respuestas
1696 Vistas
Último mensaje 25/06/2015, 20:42
por camping
normal_post * 5 Respuestas
414 Vistas
Último mensaje 16/07/2015, 18:44
por Unamigo
normal_post * 3 Respuestas
289 Vistas
Último mensaje 17/08/2015, 19:40
por duke
normal_post * 4 Respuestas
1056 Vistas
Último mensaje 25/08/2015, 21:48
por Unamigo
normal_post * 3 Respuestas
326 Vistas
Último mensaje 08/09/2015, 06:34
por meca2123
normal_post * 2 Respuestas
803 Vistas
Último mensaje 30/12/2015, 18:40
por ramon martinez barranco
normal_post_locked * 1 Respuestas
477 Vistas
Último mensaje 17/10/2015, 13:39
por suacom
normal_post * 8 Respuestas
1683 Vistas
Último mensaje 13/02/2016, 00:02
por ramon martinez barranco



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES