Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: USB no funciona  (Leído 1167 veces)

23/09/2014, 17:46 -

USB no funciona

Registrado:
04/10/2013
Gracias:
0/0
Mensajes
16
Buenas compañeros,

resulta que ayer me llegó el engel (EN1008), y no hay forma de que me detecte los USB, ni en la clavija uno, ni en la dos, ni con diferentes memorias, nanay, NO USB DEVICE IS CONNECTED...

Estoy con el software base, no puedo ponerle el firm...

Se os ocurre alguna solución?

Muchas gracias de antemano!
23/09/2014, 18:12 -

Re: USB no funciona

#1
Registrado:
04/10/2013
Gracias:
0/0
Mensajes
16
Solucionado, a la tercera memoria flash me la ha detectado.

 :-\
24/09/2014, 17:31 -

Re: USB no funciona

#2
Registrado:
20/09/2013
Gracias:
0/1
Mensajes
43
Verifica el formato de los que no te han funcionado. Debe ser fat32. Supongo que sería eso
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES