Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado del servidor y canales EN1010 por IKS/TIKS  (Leído 97901 veces)

Registrado:
08/10/2013
Gracias:
1195/7217
Mensajes
9021
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas,

Llevo desde el viernes sin ver la luz.

Lo he restablecido a fabrica en en varias ocasiones, he probado los dos firwares y nada no hay manera.

¿algún consejo?

Saludos.

Hoy hay luz, el consejo que le podemos dar a parte de todo lo comentado en el hilo, es de reiniciar el deco y al encenderlo dejarlo un rato en un canal libre para despues ir a los otros canales, parece que le cuesta conectarse el server tiks.

Saludos
Registrado:
08/10/2013
Gracias:
1195/7217
Mensajes
9021
En las últimas horas funcionando bastante mejor el server tiks, como lo teneis vosotros?

La actualización de SW parece que de momento hace efecto.
Registrado:
10/03/2016
Gracias:
1/0
Mensajes
7
Yo sigo a oscuras..ya no se que hacer..
Registrado:
02/06/2009
Gracias:
0/4
Mensajes
16
si no os conecta ha veces tienes que dejar el aparato 1 minuto a oscura y vuelve a funcionar solo, lo ponéis en el canal 0# y lo dejáis un rato corto.

yo tengo que esperar
Registrado:
25/12/2012
Gracias:
10/7
Mensajes
27
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En las últimas horas funcionando bastante mejor el server tiks, como lo teneis vosotros?

La actualización de SW parece que de momento hace efecto.

Buenas noches;
Yo hoy con mucho corte; se iba y volvia, se congelaba la imagen y se restablecia sl poco tiempo,.... Ramon, has actualizado el software??; a mi me lo indico pero mo me atrevi.... entiendo q tras la actualizacion habra q reeinstalar todo al completo??.... muchas gracias!
Registrado:
08/10/2013
Gracias:
1195/7217
Mensajes
9021
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches;
Yo hoy con mucho corte; se iba y volvia, se congelaba la imagen y se restablecia sl poco tiempo,.... Ramon, has actualizado el software??; a mi me lo indico pero mo me atrevi.... entiendo q tras la actualizacion habra q reeinstalar todo al completo??.... muchas gracias!

Buenas, el SW si lo tengo actalizado aunque no se que mejoras trae... si va a la opción actualizar lo prodra hacer directamente y se le reiniciara solo el deco sin problemas... Yo no tube que actualizar, se quedo todo como estaba.

SERVER TIKS funcionando con algunos cortes
Registrado:
10/04/2016
Gracias:
5/8
Mensajes
18
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas,

Llevo desde el viernes sin ver la luz.

Lo he restablecido a fabrica en en varias ocasiones, he probado los dos firwares y nada no hay manera.

¿algún consejo?

Saludos.

Vuelvo a ver la luz, no se el motivo pero ya me ha pasado un par de veces, cuando dejo de ver la luz habra magic audio le hago unpach se ve la luz y no se escucha, vuelvo abrir magic audio le hago el pach y veo la luz con sonido.

Magic audio tengo claro que es pa ra poder tener sonido, lo que no entiendo es porque hace que vuelva la luz, si habro las cam pierdo la luz.

Yo soy un nuvato es esto, a ver si alguien me puede saber el motivo.

Otra cosa que leido y no se para que sirve, hay gente que usa tiks y otra usa ccams ¿que es cada cosa y para que se usa? si me recomienda alguna lectura de un hilo se lo agradeceria.

Un saludo.
Registrado:
08/10/2013
Gracias:
1195/7217
Mensajes
9021
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Vuelvo a ver la luz, no se el motivo pero ya me ha pasado un par de veces, cuando dejo de ver la luz habra magic audio le hago unpach se ve la luz y no se escucha, vuelvo abrir magic audio le hago el pach y veo la luz con sonido.

Magic audio tengo claro que es pa ra poder tener sonido, lo que no entiendo es porque hace que vuelva la luz, si habro las cam pierdo la luz.

Yo soy un nuvato es esto, a ver si alguien me puede saber el motivo.

Otra cosa que leido y no se para que sirve, hay gente que usa tiks y otra usa ccams ¿que es cada cosa y para que se usa? si me recomienda alguna lectura de un hilo se lo agradeceria.

Un saludo.


Este hilo es solo para el estado del servidor por tiks, por favor no desviemos muncho el tema. Abrir otros hilos
para cuestiones de cccam...

El server tiks continua funcionando bien aunque solo los Españoles de Astra1 por Hotbird, Hispasat NO va.
Registrado:
10/04/2016
Gracias:
5/8
Mensajes
18
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Este hilo es solo para el estado del servidor por tiks, por favor no desviemos muncho el tema. Abrir otros hilos
para cuestiones de cccam...

El server tiks continua funcionando bien aunque solo los Españoles de Astra1 por Hotbird, Hispasat NO va.

Perdona si no escribo en el lugar adecuado, pero esto me trae frito.

llevo dos semanas con este aparato, la primera semana funciono bien, ahora pierdo la luz constantemente y vuelve cuando quiere.

Lo he restablecido varias veces a fabrica he vuelto a instalar varias veces el firware, no se ve la luz reicien instalado todo de cero.

ahora lo que a veces me funciona es poner un canal libre, liberar memoria, abrir las cams y vuelve la luz si pongo un canal en negro al parecer para este aparato la luz desaparece y ya no se que hacer para que vuelva.

Reinicio el aparato como si fuese un movil en sistema reiniciar, es asi a lo que os referís?

Escribo por aqui porque no encuentro informacion por otro post.

Un saludo

Registrado:
25/12/2012
Gracias:
10/7
Mensajes
27
Buenos dias,
Yo ahora sin luz, con el SW actualizado y reiniciado el deco.... y tb las tiks...  vosotros estais igual???.
Gracias.
Registrado:
02/06/2009
Gracias:
0/4
Mensajes
16
yo no veo nada ahora mismo sin luz
Registrado:
02/06/2009
Gracias:
0/4
Mensajes
16
ahora si tengo luz, señores loq ue yo he hecho, es, os saliis al menu principal dejais pulsado el boton menu para que libere memoria ram y volveis al sat, se os tiene que ver, ami me ha apsado y he estado tarsteandolo por lo menos 20 minutos.
Registrado:
25/12/2012
Gracias:
10/7
Mensajes
27
No tienes permiso para ver los enlaces. Regístrate o Autentícate
ahora si tengo luz, señores loq ue yo he hecho, es, os saliis al menu principal dejais pulsado el boton menu para que libere memoria ram y volveis al sat, se os tiene que ver, ami me ha apsado y he estado tarsteandolo por lo menos 20 minutos.

Ok, lo probare. Gracias
Registrado:
26/03/2014
Gracias:
6/16
Mensajes
55
Buenas

Si leéis en los foros de los demás engel el problema es generalizado, por lo tanto no tiene nada que ver con él deco, yo recomiendo no toquetear por mucho que hagáis si el server no va no habrá luz.
Registrado:
10/04/2016
Gracias:
5/8
Mensajes
18
Esta mañana lo encendi y habia luz, ahora acabo de volverlo a encender de repente a vuelto la luz y se ha vuelto a ir.

Llevo 3 semanas con este deco las dos primeras semanas funciono muy bien, esta semana ha ido de pena, mis compañeros de curro tienen el engel mini y no tienen problemas.

Yo ayer probé todo! lo restableci a a fabrica en modo normal, por modo recovery, le desistale el firware, le puse el anterior firware, le volvi a poner el nuevo y nada, a veces venia la luz pero se volvia a ir.
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
veryhot_post_locked * 1285 Respuestas
398313 Vistas
Último mensaje 15/10/2013, 14:40
por niko69
veryhot_post_sticky * 2364 Respuestas
831393 Vistas
Último mensaje 02/06/2018, 21:50
por lover
veryhot_post_locked_sticky * 17846 Respuestas
3684107 Vistas
Último mensaje 18/02/2018, 23:20
por cmr
veryhot_post_sticky * 1652 Respuestas
412502 Vistas
Último mensaje 20/05/2018, 14:09
por erpower
veryhot_post_sticky * 537 Respuestas
101658 Vistas
Último mensaje 18/05/2018, 22:52
por showbyme
normal_post * 4 Respuestas
1994 Vistas
Último mensaje 21/10/2015, 13:06
por kapito
veryhot_post_sticky * 1359 Respuestas
226319 Vistas
Último mensaje 12/06/2018, 08:47
por moy77
veryhot_post_sticky * 854 Respuestas
96466 Vistas
Último mensaje 20/06/2018, 19:47
por eura6490
veryhot_post_sticky * 109 Respuestas
14995 Vistas
Último mensaje 18/06/2018, 13:39
por odiseo
normal_post_locked * 1 Respuestas
1244 Vistas
Último mensaje 16/12/2017, 20:16
por foxacos



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES