Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: no veo los canales engel4800y hd  (Leído 5430 veces)

16/08/2014, 13:30

Desconectado akiles81

messageicon

no veo los canales engel4800y hd

« en: 16/08/2014, 13:30 »
hola a todos, soy principiante en esto y os sigo desde hace unos meses, tengo un engel 4800y hd, y gracias a vuestros consejos lo tengo instalado. no he tenido ningún problema, pero desde hace 2 o 3 días, se fue la imagen y no veo ningún canal (canal +, canal+1, etc) , a excepción de las autonómicas (canal sur, Galicia, sudamericanos, etc). tengo el wifi desconectado, información firmware userdb 1.0.0 fecha 3/8/14, config. red dhcp act, actualización por red check versión "si" protocolo "http" tipo url "cadena" url "stbservices.exavault.com" (al comenzar la acutalizacion por red aparece error "conexión con servidor falló").

por favor, necesito vuestra ayuda.

gracias de antemano.

saludos

16/08/2014, 13:33Respuesta #1

Desconectado ossdelta

messageicon

Re: no veo los canales engel4800y hd

« Respuesta #1 en: 16/08/2014, 13:33 »
Primero ve a la seccion de tu deco y una vez alli lee la informacion que alli encontraras y no te hara falta preguntar, solo mirando los comentarios y los hilos de esa seccion tendras respuesta a tu pregunta, cierro el tema.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES