Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: [Ayuda] No veo ningun canal  (Leído 3242 veces)

14/09/2016, 14:18 -

[Ayuda] No veo ningun canal

Registrado:
03/10/2013
Gracias:
1/0
Mensajes
35
Hola, despues de actualizar firm y lista de canales, no consigo ver ninguno, lo tengo conectado por cable, he probado tambien por wifi, tiks activo, no se que hacer, me sale la señal a 0, estoy seguro de que la parabolica esta bien porque he puesto otro deco y funciona, si me pudieseis ayudar os lo agradeceria. Un saludo.
14/09/2016, 14:29 -

Re:[Ayuda] No veo ningun canal

#1
Registrado:
12/05/2012
Gracias:
417/1748
Mensajes
5612
Hola, como metiste la lista de canales?, si no la  pusiste como all chanels, hay muchos compañeros que tuvieron problemas al no actualizarla de este modo,hazle reset y la vuelves a instalar de esta manera.Salud@s
14/09/2016, 14:41 -

Re:[Ayuda] No veo ningun canal

#2
Registrado:
03/10/2013
Gracias:
1/0
Mensajes
35
All channels o only channel?
14/09/2016, 14:48 -

Re:[Ayuda] No veo ningun canal

#3
Registrado:
12/05/2012
Gracias:
417/1748
Mensajes
5612
No tienes permiso para ver los enlaces. Regístrate o Autentícate
All channels o only channel?


Hola, si la lista es tuya all chanels, si no es tuya only chanels.Salud@s
14/09/2016, 14:52 -

Re:[Ayuda] No veo ningun canal

#4
Registrado:
03/10/2013
Gracias:
1/0
Mensajes
35
Sigue igual...
14/09/2016, 15:05 -

Re:[Ayuda] No veo ningun canal

#5
Registrado:
12/05/2012
Gracias:
417/1748
Mensajes
5612
Hola, vuelve a actulizar el deco,,antes de nada hazle reset, y después sigue los pasos para actualizarlo.Salud@s
14/09/2016, 15:17 -

Re:[Ayuda] No veo ningun canal

#6
Registrado:
03/10/2013
Gracias:
1/0
Mensajes
35
Tambien lo he echo, hard reser, firmndel 31 y lista nueva y nada
14/09/2016, 15:23 -

Re:[Ayuda] No veo ningun canal

#7
Registrado:
12/05/2012
Gracias:
417/1748
Mensajes
5612
Hola, comprueba que tengas internet en ke deco.Salud@s
14/09/2016, 15:25 -

Re:[Ayuda] No veo ningun canal

#8
Registrado:
03/10/2013
Gracias:
1/0
Mensajes
35
Comprobado tambien, lo que me mosquea esque sale a 0 la señal y la intensidad
14/09/2016, 15:27 -

Re:[Ayuda] No veo ningun canal

#9
Registrado:
18/03/2014
Gracias:
2086/6312
Mensajes
4439
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tambien lo he echo, hard reser, firmndel 31 y lista nueva y nada
tienes que hacer la actualización paso a paso, si no tendras problemas,
te dejo el enlace de como actualizarlo.No tienes permiso para ver los enlaces. Regístrate o Autentícate. y te dejo este firmware para que lo
pongas después de descomprimirlo.No tienes permiso para ver los enlaces. Regístrate o Autentícate.

saludos
14/09/2016, 15:45 -

Re:[Ayuda] No veo ningun canal

#10
Registrado:
03/10/2013
Gracias:
1/0
Mensajes
35
Probado y nada sigue igual
14/09/2016, 15:49 -

Re:[Ayuda] No veo ningun canal

#11
Registrado:
12/05/2012
Gracias:
417/1748
Mensajes
5612
Hola, desconectalo de la corriente y déjalo un rato.Salud@s
14/09/2016, 15:52 -

Re:[Ayuda] No veo ningun canal

#12
Registrado:
18/03/2014
Gracias:
2086/6312
Mensajes
4439
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Probado y nada sigue igual
si como has dicho tu, que has puesto otro deco y funcionaba, por lo
tanto no es problema de antena, y si como dices tu que tienes señal de internet,
por lo tanto solo te queda que ese deco tenga algún problema interiormente.

saludos
14/09/2016, 16:06 -

Re:[Ayuda] No veo ningun canal

#13
Registrado:
22/01/2009
Gracias:
119/407
Mensajes
1171
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Probado y nada sigue igual
Antena colectiva o individual.si es individual comprueba que el lnb este en 13/18v
14/09/2016, 18:23 -

Re:[Ayuda] No veo ningun canal

#14
Registrado:
03/10/2013
Gracias:
1/0
Mensajes
35
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Antena colectiva o individual.si es individual comprueba que el lnb este en 13/18v
antena individual, comprobado que este en 13/18, supongo que el aparato tendra algun problema interno... averigua cual...
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
2977 Vistas
Último mensaje 21/07/2012, 19:47
por Unamigo
normal_post * 6 Respuestas
1724 Vistas
Último mensaje 26/08/2015, 18:14
por Tasito
hot_post * 19 Respuestas
2978 Vistas
Último mensaje 22/12/2015, 22:57
por dioco
normal_post_locked * 2 Respuestas
603 Vistas
Último mensaje 20/12/2015, 13:28
por suacom
normal_post * 10 Respuestas
3155 Vistas
Último mensaje 02/04/2016, 20:10
por 12COPPI
normal_post_locked * 5 Respuestas
1494 Vistas
Último mensaje 10/03/2016, 20:23
por mimie64
normal_post_locked * 5 Respuestas
1514 Vistas
Último mensaje 12/04/2016, 09:48
por foxacos
veryhot_post * 54 Respuestas
6945 Vistas
Último mensaje 08/11/2016, 19:55
por cascajo
normal_post * 8 Respuestas
1345 Vistas
Último mensaje 12/09/2016, 17:09
por aguilaazul
normal_post_locked * 3 Respuestas
848 Vistas
Último mensaje 09/09/2016, 21:32
por tukete



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES