Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: a que es debido unos engel luz y otros no. Buscamos solucion  (Leído 12747 veces)

Registrado:
30/07/2009
Gracias:
680/173
Mensajes
435
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Alguien que tenga 2 decodificadores uno que de luz y otro que no podria poner (este es el caso de uno al que le va):

Model ID:3.
SW Ver11.2.38570
Datos:Sep 23  2016, 18:41:30
Description:IX2476_S2.
chip id:d6420110
Con quien teneis internet. red Orange fibra,
tipo de antena. antena comunitaria

(y si ademas sabeis de sniffers y tal para poder comprobar las rutas que hace el aparato, aun mejor)
hola habeis probado ha meterle el firware con el cable 232 un saludo
Registrado:
09/04/2016
Gracias:
2/2
Mensajes
9
Yo tengo uno serie A pegatina de atrás perfectamente, y otro B pegatina de atrás​ código de barras y no funciona.
Por si aclara algo.
Gracias erpower.
« Última modificación: 22/05/2017, 21:50 por xanto »
Registrado:
19/03/2015
Gracias:
90/5
Mensajes
38
Más info por si ayuda en algo.

Tengo 2

1 funcionando OK

Model ID:3.
SW Ver11.2.38570
Datos:Sep 23  2016, 18:41:30
Description:IX2476_S2.
chip id:0f7f310a
Antena comunitaria

2 KO

Model ID:3.
SW Ver11.2.38570
Datos:Sep 23  2016, 18:41:30
Description:IX2476_S2.
chip id: af64210a
Antena comunitaria

he probado a cargarle otro firm y nada. :-\
Registrado:
23/10/2013
Gracias:
1/2
Mensajes
124
Que pasos hay que seguir psrar mirar eso?
Registrado:
24/08/2014
Gracias:
474/324
Mensajes
425
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Que pasos hay que seguir psrar mirar eso?



Buenas tardes

Menú/configuración sistema/información

Saludos
Registrado:
15/10/2013
Gracias:
1521/1771
Mensajes
4985
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo uno serie A pegatina de atrás perfectamente, y otro B pegatina de atrás​ código de barras y no funciona.
Por si aclara algo.
Gracias erpower.

El tema va por seriales unos van a unos server y otros van a otros,los seriales que estuvieran en los server que han desconectado no hay manera de cambiarlos a los otros server,ni cargando el firm con el cable,ni cargando el firm que cargues,mejor no perder el tiempo en eso y mientras dura la tormenta hay que tirar por otro lado,es lo mas rapido y efectivo,no es necesario que saquen otro firm ni creo que lo saquen,simplemente activar de nuevo esos server que hasta el dia del apagon iban bien,yo tengo en casa un 4800 hdy que me regalo un amigo,no lo solia poner mucho me gusta mas los qviart,pero siempre iba de perlas hasta hace unas semanas,le he hecho de todo con el cable y nada,por eso os digo que no sus molesteis en algo que no depende de nosotros,saludos.
Registrado:
23/10/2013
Gracias:
1/2
Mensajes
124
 ;) fgnic
Registrado:
22/12/2008
Gracias:
14/12
Mensajes
66
No tienes permiso para ver los enlaces. Regístrate o Autentícate
el mio es.......

Model ID:3.   SW Ver11.2.38570
Datos:Sep 23  2016, 18:41:30
Description:IX2476_S2.   chip id:d6420110


red Orange fibra, antena comunitaria, señal al 75%,calidad 75%
y perfecto
Hola xoseluis yo tengo el mismo modelo,Datos, Descripcion y solo varia el chip aec0410a
y no se ve y vivo en la zona de ciudad lineal en madrid, esto parece un misterio insalvable, aunque yo creo que tiene algun motivo, dados de baja en el server, problema en el server y me da la sensacion que quien lo sabe no lo quiere decir y que yo creo que tiene mala solucion. Ojala me equivoque, es muy raro. Un saludo

 
Registrado:
21/05/2017
Gracias:
0/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pues yo me inclino por el tipo de antena. Curiosamente de 4 decos, los 2 que tienen antena privada van perfectos. Sin embargos los otros 2 es comunitaria y nada, negro. A los que os va, alguno tiene comunitaria? Es por ir descartando

Buenas,
Yo tengo antena comunitaria; mi vecino ve perfectamente y yo no veo; ambos con mismo firmware.
He probado su deco en mi casa y se ve bien; mi deco en su casa no funciona.
Por lo tanto es un tema del deco, que la antena sea comunitaria o privada parece que no afecta.
A ver si alguien descubre algo;
A lo mejor dentro de unos días se recupera el server y de nuevo empieza a funcionar.¿no? No se si a alguien le ha pasado;
Registrado:
21/05/2017
Gracias:
0/0
Mensajes
5
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, os  cuento, levaba meses viéndolo sin problemas hasta ayer...

Tenia 2 lineas ccam antiguas que a pesar de no abrir nada, se conectaban... He probado la conexión a Internet y perfecta tanto por cable como por wify e incluso veo por iptv...

por probar,He puesto el móvil compartiendo wify.. he conectado el Engel y ....WUALA!!! Luz otra vez... tanto por tiks como por ccam..😁😁

Parece como si me hubieran bloqueado mi conexión "ip" o algo del router...Vodafone....lo gracioso es que el movil tambien es Vodafone.
Por trastear e n cambiado firmares y demás y no hay tu tía, con mi router nova


conectandome al movil van todos .... Probar!! tiene pinta de la DNS o algo por el estilo

Yo he probado conectandome al movil pero nada; y del router creo que tampoco es, el vecino me prestó su deco y en mi casa iba bien; en cambio mi deco en su casa no le funcionaba;
Registrado:
19/03/2015
Gracias:
90/5
Mensajes
38
Pues nada, por lo visto nos tocara esperar a que vuelva la luz :'(

Esperemos que sea pronto.
Registrado:
20/10/2011
Gracias:
21/59
Mensajes
271
Si mirais estos post No tienes permiso para ver los enlaces. Regístrate o Autentícate  os dareis cuenta que el año pasado estuvimos igual durante mas de un mes..Tranquilidad.
Registrado:
16/01/2016
Gracias:
27/241
Mensajes
144
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola xoseluis yo tengo el mismo modelo,Datos, Descripcion y solo varia el chip aec0410a
y no se ve y vivo en la zona de ciudad lineal en madrid, esto parece un misterio insalvable, aunque yo creo que tiene algun motivo, dados de baja en el server, problema en el server y me da la sensacion que quien lo sabe no lo quiere decir y que yo creo que tiene mala solucion. Ojala me equivoque, es muy raro. Un saludo

Buenas hay que tener paciencia el año pasado también decía la gente disparates y al final se hizo la luz fueron casi dos o dos meses de oscuridad. Mientras tanto tendréis que tirar de otros protocolos
Compañeros al que no se le vea que no le de más vueltas al asunto es el servidor toca esperar. Un saludo a todos
Registrado:
19/03/2015
Gracias:
90/5
Mensajes
38
Una duda, igual suena a animalada pero yo por si acaso lo pregunto a algún entendido en la materia.

No se pueden modificar los servidores??, me refiero a poner los del modelo que funciona ok de alguna forma en los que no funcionan.

Gracias
Registrado:
18/03/2014
Gracias:
2085/6312
Mensajes
4439
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Una duda, igual suena a animalada pero yo por si acaso lo pregunto a algún entendido en la materia.

No se pueden modificar los servidores??, me refiero a poner los del modelo que funciona ok de alguna forma en los que no funcionan.

Gracias
tu lo has dicho...animalada.

saludos
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
1711 Vistas
Último mensaje 15/04/2008, 19:36
por kri
hot_post * 16 Respuestas
3261 Vistas
Último mensaje 25/10/2015, 23:37
por Raúl Pérez
normal_post * 3 Respuestas
778 Vistas
Último mensaje 24/05/2016, 19:20
por garaioa
normal_post_locked * 1 Respuestas
802 Vistas
Último mensaje 26/09/2016, 09:12
por foxacos
normal_post * 2 Respuestas
747 Vistas
Último mensaje 30/10/2016, 19:49
por remiri66
normal_post * 4 Respuestas
969 Vistas
Último mensaje 06/11/2016, 09:10
por juha3k
normal_post * 0 Respuestas
523 Vistas
Último mensaje 08/01/2017, 20:32
por rb_y_br
normal_post * 13 Respuestas
4867 Vistas
Último mensaje 04/02/2017, 18:10
por NobitaUHD
normal_post_locked * 1 Respuestas
761 Vistas
Último mensaje 23/05/2017, 17:10
por dicari49
normal_post_locked * 13 Respuestas
954 Vistas
Último mensaje 09/04/2018, 09:32
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES