Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: cccam activo pero no e ve nada  (Leído 5363 veces)

21/09/2014, 13:59 -

cccam activo pero no e ve nada

Registrado:
17/11/2008
Gracias:
0/2
Mensajes
157
Hola muy buenas ,ayer puse un post en engel pro me quiboque de zona,tengo una duda ,os comento.
A un amigo e an pasado una línea privada cccam,bien,a cogido y lo apuedto por usb ,pero el engel 4800s mini ,instalo el cccam.cfg,pero no aparecia ,bien ,el problema es que lo hemos metido ,los datos manualmente ,sale el hots 1 en amarillo,y estado on,pero todo negro,he probado la liea en m deco y funciona,nos hemos puesto en contacto con el servidor y su lnea aparece activada,podis decirme el por qe esta ennegro según he leído hy ke éter un código par ativar la cccam,un saludo
21/09/2014, 14:16 -

Re: cccam activo pero no e ve nada

#1
Registrado:
28/02/2014
Gracias:
0/0
Mensajes
625
Si esta amarillo es que no tienes conexión con el server. O no tiene internet o estas metiendo mal los datos.
21/09/2014, 14:22 -

Re: cccam activo pero no e ve nada

#2
Registrado:
17/11/2008
Gracias:
0/2
Mensajes
157
Pero en el 4800s mini,es? Me he puesto en contacto con el que nos da el servicio y le sale conectado,pero lo ve todo negro,lo he probado en mi deco ,y se me ve perfectamente,cosa que con el suyo no.el mio es un ariva


pd :no lo entiendo
« Última modificación: 21/09/2014, 14:51 por seate9 »
21/09/2014, 16:17 -

Re: cccam activo pero no e ve nada

#3
Registrado:
28/02/2014
Gracias:
0/0
Mensajes
625
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero en el 4800s mini,es? Me he puesto en contacto con el que nos da el servicio y le sale conectado,pero lo ve todo negro,lo he probado en mi deco ,y se me ve perfectamente,cosa que con el suyo no.el mio es un ariva


pd :no lo entiendo

Como que si es con el mini? Tu en que sección estas?
21/09/2014, 19:12 -

Re: cccam activo pero no e ve nada

#4
Registrado:
17/11/2008
Gracias:
0/2
Mensajes
157
Claro,motivo,el enge esta en amarillo,el server que le da l servicio dice que la linea esta activa ,he comprobado,los datos ,he puesto la línea en mi deco,y esta en negro,por que me extraño,ya que cuando lo veía con serves free ,estaba en amarillo ,por eso he dicho si es con el mini? ya que con otro engel se pone en verde,No es para decir en que seccion estoy?lo único es que me a extrañado ,se que estoy equivocado ,por eso estoy pidiendo ayuda ,un saludo
21/09/2014, 19:36 -

Re: cccam activo pero no e ve nada

#5
Registrado:
26/06/2011
Gracias:
2/0
Mensajes
2
crea un archivo cfg con los datos. grabalo en un pen y metelo desde ahi; te saldra en la posicion 9 de servidor y comenzara a funcionar
21/09/2014, 19:41 -

Re: cccam activo pero no e ve nada

#6
Registrado:
31/07/2013
Gracias:
74/239
Mensajes
711
Vamos a ver si una linea cc am esta activa tiene que funcionar en cualquier deco
21/09/2014, 19:44 -

Re: cccam activo pero no e ve nada

#7
Registrado:
17/11/2008
Gracias:
0/2
Mensajes
157
ya lo he echo.pero me hace la grabación,pero no me aparece el servidor ,ke tengo grabado en el cfg,estoy loco yamuchas gracias pr responder a ver si me podeis decir como meerlo por usb ya he probado 3000 formas es exagerado
EDIT:he  probado mi linea que llevo viéndola hace 2 años y en negro.
« Última modificación: 21/09/2014, 19:46 por seate9 »
21/09/2014, 22:12 -

Re: cccam activo pero no e ve nada

#8
Registrado:
17/11/2008
Gracias:
0/2
Mensajes
157
Ya lo he leído ,lo he metido por usb y manual ,pero en usb,no me aparece el host con la línea es decir si la línea es c: xcij.cvb.com port 12345,user: tttt y pass;1234 le meto en un pend formato.cfg no me lo carga en el deco probao varias veces,y si lo pongo manual pongo los datos y al reiniciar el deco ,vuelve a tener el servidor iks ,aun teniendo iks desactivado ,no lo entiendo.
« Última modificación: 21/09/2014, 22:22 por seate9 »
21/09/2014, 23:29 -

Re: cccam activo pero no e ve nada

#9
Registrado:
16/06/2014
Gracias:
0/99
Mensajes
117
No tienes permiso para ver los enlaces. Regístrate o Autentícate
es decir si la línea es c: xcij.cvb.com port 12345,user: tttt y pass;1234
La linea entonces quedaría
c: xcij.cvb.com 12345 tttt 1234

no tienes que escribir ni user, ni port, ni nada. Y si lo haces por web, no hace falta poner c:, la dirección va en el campo host

Si no es eso la verdad es que tampoco lo entiendo

Y otra cosa que puedes hacer es probar Newcamd, hoy he visto el barça con newcamd la segunda parte, que las cccam se han vuelto naranjas.
22/09/2014, 09:29 -

Re: cccam activo pero no e ve nada

#10
Registrado:
17/11/2008
Gracias:
0/2
Mensajes
157
Buenos días ,lo que he echo a sido pedirle el receptor,que me lo traiga y asi lo miro yo,no que ayer estábamos por tlf,y no veas del aquí pon esto lo otro,asi que cuando me lo traiga si no os importa,lo voy a robar a ver si sale algo en claro ,y os lo pondré aquí a ver si hay suerte y se echa a andarpor cccam ,ya que el que me da línea solo utiliza cccam ,un saludo y muchas gracias
22/09/2014, 18:39 -

Re: cccam activo pero no e ve nada

#11
Registrado:
17/11/2008
Gracias:
0/2
Mensajes
157
Hola de nuevo,lo he metido manualmente las c line funcionando perfecto,era la cosa mas rara que he visto,os comento.
He puesto iks off twin en off ,me voy a new client config,hay en hots 1 pongo of y le doy al botón rojo borrar,luego f1,y después a meter las líneas name port etc...dándole siempre a f1,una vez metido se le da a guardar,se pone en asteriscos,pero hay no me valia le volvi a dar a f1 y aparecieron todos los datos,de la línea hay si le di aguardar ,y enon de nuevo ,cuadradito verde ,y el colega ya lo tiene funcionando,muchisimas gracias a tdos ustedes,por la ayuda
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES