Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: cccam problemas  (Leído 5225 veces)

07/09/2015, 15:13

Desconectado zabala1971

messageicon

cccam problemas

« en: 07/09/2015, 15:13 »
alguien que anda con cccams me podia resolver esta duda o este problema.

el problema es el siguiente: cuando meto cccam en un azbox y en un gigablue con firmware open atv con sistema enigma 2 va perfecto sin cortes. pero cuando meto esas mismas cccam en deco engel mini hay muchos cortes y se para muchisimo

La gente comenta que es un tema de firmware que con el de febrero va mejor yo tengo el de agosto y va fatal

alguien que me pueda aclarar esta duda que tengo

gracias a todos por vuestra colaboracion

07/09/2015, 16:11Respuesta #1

Conectado juanitor_v

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 45
  • -Recibida: 147
  • Mensajes: 763
messageicon

Re:cccam problemas

« Respuesta #1 en: 07/09/2015, 16:11 »
Cada deco es un mundo y hay cccam que van mejor en unos decos que en otros. También depende de la conexión a internet

07/09/2015, 19:37Respuesta #2

Desconectado zabala1971

messageicon

Re:cccam problemas

« Respuesta #2 en: 07/09/2015, 19:37 »
el problema de la conexion no es ya que lo tengo con cable de red y tengo contratado 120 megas.
mas bien puede ser un tema de como gestiona el firmware la peticiones de paquetes al servidor cccam
por eso me gustaria saber si hay alguien que lo esta viendo con cccam y sin cortes y que firmware tiene metido en el engel
« Última modificación: 07/09/2015, 19:39 por zabala1971 »

08/09/2015, 08:37Respuesta #3

Desconectado El_PeRi_

messageicon
Re:cccam problemas
« Respuesta #3 en: 08/09/2015, 08:37 »
Hola, yo tengo el de mayo y uso ccam, y me va perfecto, sin cortes.

08/09/2015, 09:30Respuesta #4

Desconectado zabala1971

messageicon
Re:cccam problemas
« Respuesta #4 en: 08/09/2015, 09:30 »
Gracias peri, lo voy a comprobar. He conseguido un aparato con el firmware de mayo y lo voy a probar haber como funciona.

Gracias por tu dato

08/09/2015, 21:56Respuesta #5

Desconectado juaniyo12

messageicon
Re:cccam problemas
« Respuesta #5 en: 08/09/2015, 21:56 »
Hola al final lo probaste? Que tal ya nos dirás porque yo con agosto me pasa también..

16/09/2015, 13:51Respuesta #6

Conectado atienzar

messageicon
Re:cccam problemas
« Respuesta #6 en: 16/09/2015, 13:51 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola al final lo probaste? Que tal ya nos dirás porque yo con agosto me pasa también..

Refloto esto, estoy en las mismas

16/09/2015, 15:00Respuesta #7

Desconectado carlos-alqui

messageicon
Re:cccam problemas
« Respuesta #7 en: 16/09/2015, 15:00 »
Me apunto a la intriga, a ver si nos dice como le va con el de Mayo.

17/09/2015, 00:41Respuesta #8

Desconectado Maverick

messageicon
Re:cccam problemas
« Respuesta #8 en: 17/09/2015, 00:41 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, yo tengo el de mayo y uso ccam, y me va perfecto, sin cortes.

Por favor alguien por privado que me pueda echar una mano con cccam, por que mi deco no coge el de mayo.
Y con el de agosto no consigo abrir nada.
Gracias

17/09/2015, 08:42Respuesta #9

Desconectado jakejake

messageicon
Re:cccam problemas
« Respuesta #9 en: 17/09/2015, 08:42 »
yo con firmware de septiembre y meter cccam via web config

ningun corte


17/09/2015, 09:16Respuesta #10

Conectado atienzar

messageicon
Re:cccam problemas
« Respuesta #10 en: 17/09/2015, 09:16 »
Pero tenias problemas antes de poner septiembre?

18/09/2015, 00:28Respuesta #11

Desconectado Maverick

messageicon
Re:cccam problemas
« Respuesta #11 en: 18/09/2015, 00:28 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Pero tenias problemas antes de poner septiembre?

Por que no se me ilumina bein sport 9.

18/09/2015, 07:36Respuesta #12

Desconectado jakejake

messageicon
Re:cccam problemas
« Respuesta #12 en: 18/09/2015, 07:36 »
para meter las cccam nunca he tenido problemas

con ningun firmware

18/09/2015, 08:39Respuesta #13

Conectado atienzar

messageicon
Re:cccam problemas
« Respuesta #13 en: 18/09/2015, 08:39 »
Ayer por fin me pude sentar un ratito delante del trasto y empezar a hacer pruebas y puedo explicar mejor mi problema.
1º Firm de Septiembre
2º Conexion con cable
3º CCCam de las güenas de verdad
Problema:
Si pongo el deco con CCCAM se me congela la imagen pero minutos enteros (el problema no es de la cccam por que ayer la probe en otro deco gigatv hd350 y perfectisimo no lo siguiente) en cambio si lo pongo por TIKS perfecto, con los microcortes normales de TIKS , por que entiendo que no es problema de internet.

No se me estoy volviendo loco.
Cosas que he hecho:
1º Configuración incial completa
2º Instalación de septiembre
3º Poner CCCAM por usb (aun que tambien llo hice por web)
4º Conectar cable antena
5º Conectar cable de red

IMPOSIBLE!!!cortes de minutos y en cuestion de segundos de visualizacion y tiks perfect

AYUDA POR FAVOR ESTOY DESESPERADO, NO LO ENTIENDO. :o :-\

19/09/2015, 13:40Respuesta #14

Desconectado dx^^

messageicon
Re:cccam problemas
« Respuesta #14 en: 19/09/2015, 13:40 »
A mi me pasa lo mismo, incluso he metido de nuevo el firmware de Mayo, Agosto, Septiembre , .... y me va mal.

Probada la cccam en otro deco va bien, y en este falla, por TIKS perfecto.


 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 6 Respuestas
8561 Vistas
Último mensaje 16/08/2012, 13:09
por averah
normal_post * 2 Respuestas
776 Vistas
Último mensaje 05/07/2015, 08:40
por tortugaf
normal_post * 4 Respuestas
2170 Vistas
Último mensaje 01/08/2015, 13:16
por Pandemia83
normal_post * 3 Respuestas
1413 Vistas
Último mensaje 16/08/2015, 09:55
por camping
normal_post * 7 Respuestas
1558 Vistas
Último mensaje 31/08/2015, 15:38
por juanitor_v
normal_post * 4 Respuestas
1053 Vistas
Último mensaje 04/09/2015, 14:49
por fredycomo
normal_post_locked * 9 Respuestas
1584 Vistas
Último mensaje 23/10/2015, 13:57
por wally29
normal_post_locked * 1 Respuestas
853 Vistas
Último mensaje 29/02/2016, 12:56
por ·SkyNet·
normal_post * 10 Respuestas
1432 Vistas
Último mensaje 21/03/2016, 22:48
por ceseflo
normal_post * 7 Respuestas
1192 Vistas
Último mensaje 29/06/2016, 17:12
por cntns



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES