Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: De pronto se fue  (Leído 1294 veces)

20/10/2015, 21:48 -

De pronto se fue

Registrado:
29/08/2010
Gracias:
22/13
Mensajes
74
Buenas tardes compañeros. Hace una rato estaba viendo estrenos y de pronto se puso en negro, al igual que todos los canales. La antena esta bien, internet tambien; no se que puede pasar. Tengo octubre 2015. A ver si me podeis echar una mano gracias
20/10/2015, 22:05 -

Re:De pronto se fue

#1
Registrado:
29/08/2010
Gracias:
22/13
Mensajes
74
Muy de vez en cuando vienen, duran abiertos 1ó 2 minutos y se vuelve todo a negro. ¿será problema de servidor?
20/10/2015, 22:06 -

Re:De pronto se fue

#2
Registrado:
20/05/2015
Gracias:
536/532
Mensajes
1953
Solo puedo decirte que estoy viendo el futbol y sin problemas.

Prueba a apagar el deco unos instantes y lo vuelves a encender, suele dar buen resultado si lo demas esta bien como dices.

Suerte
20/10/2015, 22:09 -

Re:De pronto se fue

#3
Registrado:
29/08/2010
Gracias:
22/13
Mensajes
74
eso lo he hecho ya un par de veces y todo igual. la señal es buena, 80 y 68% e internet va puedo ver youtube. No entiendo que puede pasar
20/10/2015, 22:24 -

Re:De pronto se fue

#4
Registrado:
20/05/2015
Gracias:
536/532
Mensajes
1953
La verdad que yo tampoco soy un experto, pero debes poner algun dato mas para que alguien pueda ayudarte.

Que conexion tienes, cable o wifi?

Como lo tienes, cccam o TIKS.

Que firm tienes etc.

Son datos que importan mucho para poder ayudarte.

Suerte
20/10/2015, 23:16 -

Re:De pronto se fue

#5
Registrado:
29/08/2010
Gracias:
22/13
Mensajes
74
tengo cable, lo tengo por tiks y el firm de octubre
20/10/2015, 23:21 -

Re:De pronto se fue

#6
Registrado:
20/10/2015
Gracias:
2/0
Mensajes
10
Buenas!

A mí también se me ha ido.

Mi configuración, tras reseteo a configuración inicial y carga del último firmware, todo negro, salvo canales abiertos. He probado a reiniciar rooter y deco, sin cambios.

Conexión mediante cable. Señal antena, 80-90 de media.

TIKS on.

Sw. Ver 11.2..37363
Oct 13 2015 10:31:47

Bueno, tras unos minutos -configuración inicial- ha vuelto a la vida. He vuelto a cargar el firm de octubre, vuelta al negro, y...separando el deco sobre el lugar que descansaba ha vuelto a coger la señal completa. ¿Puede haber sido mala refrigeración? Tengo mis dudas, porque lo acababa de encender cuando se cayó.

He estado algo más de una hora sin señal, solo los canales abiertos. A ver lo que dura.
21/10/2015, 15:23 -

Re:De pronto se fue

#7
Registrado:
29/08/2010
Gracias:
22/13
Mensajes
74
He llegado ahora y parece que de momento funciona, aunque no han sido mas de dos minutos. Luego lo miraré mas detenidamente y os comento. Gracias y un saludo
21/10/2015, 15:28 -

Re:De pronto se fue

#8
Registrado:
20/05/2015
Gracias:
536/532
Mensajes
1953
Me alegro de que os vaya bien   8)
 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
1269 Vistas
Último mensaje 03/02/2008, 09:23
por cascarini
normal_post * 0 Respuestas
833 Vistas
Último mensaje 29/12/2008, 14:37
por josagi
normal_post * 0 Respuestas
697 Vistas
Último mensaje 28/01/2009, 15:43
por El Betico
normal_post * 10 Respuestas
2112 Vistas
Último mensaje 01/02/2009, 22:51
por elgeneral
normal_post_locked * 0 Respuestas
2036 Vistas
Último mensaje 16/02/2009, 18:07
por elgeneral
normal_post * 0 Respuestas
610 Vistas
Último mensaje 12/03/2009, 20:19
por Sankocho
normal_post * 0 Respuestas
941 Vistas
Último mensaje 13/03/2009, 22:00
por elgeneral
normal_post * 8 Respuestas
1621 Vistas
Último mensaje 23/07/2009, 21:44
por livy
normal_post * 3 Respuestas
4799 Vistas
Último mensaje 12/04/2010, 13:43
por meca2123
normal_post * 0 Respuestas
500 Vistas
Último mensaje 23/02/2010, 18:56
por vmax



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES