Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de Engel RS4800S mini con IKS o TIKS  (Leído 1538179 veces)

Registrado:
09/03/2014
Gracias:
20/2
Mensajes
35
en malaga a oscuras desde hace un momento
Registrado:
15/10/2014
Gracias:
56/4
Mensajes
96
por Castellon se acaba de ir la luz ahora mismo,partido con cortes.
Registrado:
10/04/2016
Gracias:
1/1
Mensajes
3
Por Canarias va y viene, estoy utilizando oct 15
Registrado:
31/08/2015
Gracias:
3/0
Mensajes
7
Totalmente a oscuras en Almería.
Registrado:
09/04/2014
Gracias:
3/31
Mensajes
183
por bcn ha fallado un poco partido d madrid y atleti ahora partidazo perfecto firm feb 16
Registrado:
10/04/2016
Gracias:
1/1
Mensajes
3
Por Canarias ha fallado bastante con el Madrid y el Atleti,ahora con el BCN en el minuto 40 solo ha parado una vez, y se recuperó en menos de un minuto. Octubre 2015.

 Crucemos los dedos a ver si no tenemos que ir al  Bar a ver las segunda parte.

Saludos a todos
Registrado:
15/02/2015
Gracias:
11/2
Mensajes
33
Va muy mal. Muchos cortes.
Registrado:
02/01/2014
Gracias:
52/0
Mensajes
37
Por zaragoza mucho corte, acabo de instalar el ultimo firm y mal tambien.
Registrado:
26/08/2015
Gracias:
8/3
Mensajes
28
Por BCN .firm de octubre sólo un corte en la segunda parte
Registrado:
25/03/2015
Gracias:
142/33
Mensajes
201
A los que tienen tantos cortes...aconsejaria cambiar la lista de canales y que prueben a ver q tal les va...yo con Octubre '15 algun microcorte sin importancia...
Registrado:
18/02/2014
Gracias:
3/0
Mensajes
55
cada 10 minutos se congela la imagen y tengo que cambiar el canal y volver almismo y va bien otros 10 minutos a alguien mas le pasa
Registrado:
02/01/2014
Gracias:
52/0
Mensajes
37
Desde que acabo el partidazo, todo correcto sin ningun corte.
Registrado:
20/10/2011
Gracias:
21/59
Mensajes
271
Hoy sin cortes,firmware octubre.
Registrado:
11/04/2016
Gracias:
45/2
Mensajes
50
No tienes permiso para ver los enlaces. Regístrate o Autentícate
cada 10 minutos se congela la imagen y tengo que cambiar el canal y volver almismo y va bien otros 10 minutos a alguien mas le pasa

Hola, prueba a reinstalar el firmware, a mi me pasaba y se soluciono.

Un saludo
Registrado:
18/02/2014
Gracias:
3/0
Mensajes
55
Lo hize y se acabaron los problemas gracias ;)
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES