Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Estado de servidor y canales de Engel RS4800S mini con IKS o TIKS  (Leído 1542001 veces)

Registrado:
04/06/2016
Gracias:
5/1
Mensajes
13
hoy creo q no veo la f1. Empiezo a pensar q ha sido todo un error. gracias a todos pero no he conseguido nada
Registrado:
07/04/2016
Gracias:
8/1
Mensajes
4
Por Sevilla todo a oscuras. Parece que los cortes empiezan a ser más frecuentes... Espero que los que hacen que todo esto sea posible lo solucionen pronto. Gracias de Antemano
Registrado:
02/08/2014
Gracias:
0/0
Mensajes
10
A mi no se me ha ido en ningun momento en estos dias con TIKS, pero a todas las personas q conozco si. La unica diferencia q no se si tiene q ver q mi engel mini tiene 2 años y los demas son nuevos
Registrado:
29/09/2012
Gracias:
8/0
Mensajes
8
Y que firmware tienes instalado en el deco??
Registrado:
26/03/2014
Gracias:
23/21
Mensajes
80
Unos van y otros no? A ver si filtran por mac o número de serie cuando están de mantenimiento
Registrado:
02/08/2014
Gracias:
0/0
Mensajes
10
Tengo el firm de febrero y a los que conozco que no ven nada tb. Por algun motivo a mi deco el server le da acceso y a los demas no. Dije lo dq tiene 2 años el mio pq una vez lei algo así, pero la verdad que no se si es cierto
Registrado:
20/10/2011
Gracias:
21/59
Mensajes
271
He cambiado el Mini  por el nano por probar y también negro.
Registrado:
02/02/2016
Gracias:
20/1
Mensajes
49
Llevo varios dias tambien a oscuras, ojalá solucionen el problema,Canarias. Gracias
Registrado:
24/04/2013
Gracias:
1/0
Mensajes
15
Hola buenas la sorpresa mía que llevo días recibiendo llamadas de amigos que no se le ven llego a casa después de unas mini vacaciones y se me ve lo e apagado lo e encendido y ya no se ve es como si no conectara al ser ver esperemos que se solucione rapido
Madrid sur todo negro tb
Registrado:
23/03/2014
Gracias:
2/0
Mensajes
2
Buenos días. Todo negro sigue en Sevilla. :'( Esperemos que pronto se haga la luz y gracias a los que trabajan en ello! ;)
Registrado:
26/08/2014
Gracias:
12/1
Mensajes
18
No creo que sea cosa de la "edad" que tenga el deco, ya llevo con el mio para cuatro años y se me quedó a oscuras hace dias, creo. En mi caso no le encendia desde hace varios dias y al ver las noticas por aqui le encendí y ya estaba negro muy negro.
Suerte y muchas gracias a todos los que hacen posible que esto funcione, confiemos en ellos.
Registrado:
22/09/2014
Gracias:
7/2
Mensajes
8
buenos dias a todos y saludos... desde pueblos de sevilla sigue todo en modo OFF.... oscuridad  mucha oscuridad.. esperemos que se solucione todo pronto.
saludos
Registrado:
22/10/2013
Gracias:
188/726
Mensajes
1347
No sé lo que puede pasar, pero yo estoy on total, eso sí, con clines de apoyo...
Registrado:
25/09/2014
Gracias:
6/0
Mensajes
3
Buenos días.
En Castellon también todo oscuro, tengo una pregunta, ¿los que usan ccam también se han quedado a oscuras?
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES